<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el-gr" lang="el-gr" dir="ltr" >
<head>
  <base href="http://www.familylife.gr/prin-tin-egkymosini/psychologia/6189-analuontas-to-sunaisthima-tou-thimou" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="x-ua-compatible" content="IE=EmulateIE7" />
  <meta name="robots" content="index, follow" />
  <meta name="google-site-verification" content="aHTA1QUSpGR0kmceFXBIZt9-M-V7oNHEvieDQ6W8TaM" />
  <meta name="keywords" content="familylife.gr,baby,μωρό,μαμά,γονιμότητα,νεογέννητο,τοκετός,νήπιο,βρεφική ανάπτυξη,γονείς,παιδί,έγκυος,εγκυμοσύνη,θηλασμός,pregnant,pregnancy, maternity,parents,child" />
  <meta name="title" content="Αναλύοντας το συναίσθημα του θυμoύ!" />
  <meta name="author" content="Maria Skopeliti" />
  <meta name="description" content="Ο θυμός είναι ένα ανθρώπινο συναίσθημα, απολύτως «υγιές» αλλά παρεξηγημένο και συχνά κοινωνικά μη αποδεκτό. Δεν υπάρχουν «καλά» και" />
  <meta name="generator" content="Familylife, css2switch by mediahof - Dominik Piotr Gorczyca - www.mediahof.de" />
  <title>Αναλύοντας το συναίσθημα του θυμoύ! | FamilyLife.gr</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.familylife.gr/plugins/content/mavikthumbnails/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="http://www.familylife.gr/components/com_tag/css/tagcloud.css" type="text/css" />
  <link rel="stylesheet" href="http://www.familylife.gr/plugins/content/itpshare/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.familylife.gr/modules/mod_maximenu_CK/themes/default2/css/moo_maximenuH_CK.css" type="text/css" />
  <link rel="stylesheet" href="http://www.familylife.gr/modules/mod_maximenu_CK/themes/default2/css/maximenuH_CK.php?monid=familymenuCK" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.familylife.gr/plugins/content/mavikthumbnails/highslide/highslide-with-gallery.packed.js"></script>
  <script type="text/javascript" src="http://www.familylife.gr/modules/mod_ninja_shadowbox/ninja_shadowbox/js/lib/dojo.js"></script>
  <script type="text/javascript" src="http://www.familylife.gr/modules/mod_ninja_shadowbox/ninja_shadowbox/js/adapter/shadowbox-dojo.js"></script>
  <script type="text/javascript" src="http://www.familylife.gr/modules/mod_ninja_shadowbox/ninja_shadowbox/js/shadowbox.js"></script>
  <script type="text/javascript" src="http://www.familylife.gr/modules/mod_maximenu_CK/assets/moo_maximenu_CK.js"></script>
  <script type="text/javascript" src="http://www.familylife.gr/modules/mod_maximenu_CK/themes/default2/js/maximenu_addon_CK.js"></script>
  <script type="text/javascript">

				hs.graphicsDir = "http://www.familylife.gr/plugins/content/mavikthumbnails/highslide/graphics/"
				hs.align = "center";
				hs.transitions = ["expand", "crossfade"];
				hs.outlineType = "rounded-white";
				hs.fadeInOut = true;
				hs.showCredits = false;
				//hs.dimmingOpacity = 0.75;

				// Add the controlbar
				hs.addSlideshow({
					slideshowGroup: "6189",
					interval: 5000,
					repeat: false,
					useControls: true,
					fixedControls: "fit",
					overlayOptions: {
						opacity: .75,
						position: "bottom center",
						hideOnMouseOut: true
					}
				});
			
    	Shadowbox.loadSkin("infernal", "http://www.familylife.gr/modules/mod_ninja_shadowbox/ninja_shadowbox/js/skin");
    	Shadowbox.loadLanguage("en", "http://www.familylife.gr/modules/mod_ninja_shadowbox/ninja_shadowbox/js/lang");
    	Shadowbox.loadPlayer(["img","swf","flv","qt","wmp","iframe","html"], "http://www.familylife.gr/modules/mod_ninja_shadowbox/ninja_shadowbox/js/player");
    	dojo.addOnLoad(function(){
		 var options = {flvPlayer: 'modules/mod_ninja_shadowbox/ninja_shadowbox/js/flvplayer.swf'}
		Shadowbox.init(options);
	});window.addEvent('domready', function() {new DropdownMaxiMenu(document.getElement('div#familymenuCK'),{mooTransition : 'Expo',mooEase : 'easeInOut',useOpacity : '0',dureeOut : 200,menuID : 'familymenuCK',testoverflow : '1',orientation : '0',style : 'moomenu',mooDuree : 400});});
  </script>
  <!--[if lte IE 6]>
					<link href="http://www.familylife.gr/plugins/content/mavikthumbnails/highslide/highslide-ie6.css" rel="stylesheet" type="text/css" />
				<![endif]-->

<link rel="img_src" href="http://www.familylife.gr/images/assets/.jpg" />
<link rel="stylesheet" href="/templates/theme492/css/constant.css" type="text/css" />
<!--<link rel="stylesheet" href="/templates/theme492/css/template.css" type="text/css" />-->
<link rel="stylesheet" href="/templates/theme492/css/standalo.css" type="text/css" />
<link rel="stylesheet" href="/templates/theme492/css/tabs-sli.css" type="text/css" />
<script  type="text/javascript" src="/templates/theme492/scripts/tabs.js" ></script>
<script type="text/javascript">
	var $j = jQuery.noConflict();
		$j(document).ready(function(){
		$j('.menu-nav li').hover(
			function() {
				$j(this).addClass("active");
				$j(this).find('.ulwrapper').stop(false, true).slideDown();
				$j(this).find('.ulwrapper .ulwrapper').stop(false, true).slideUp('fast');
			},
			function() {
				$j(this).removeClass("active");        
				$j(this).find('div').stop(false, true).slideUp('fast');
			}
		);
		$j('.ulwrapper').hover(
			function() {
				$j('.parent').addClass("active_tab");
			},
			function() {
				$j('.parent').removeClass("active_tab");        
			}
		);
	});
	</script>
<script  type="text/javascript" src="/templates/theme492/scripts/loopedslider.js"></script>
<script type="text/javascript" src="/templates/theme492/scripts/jquery.prettyPhoto.js"></script>
<link rel="icon" type="image/png" href="/favicon.png" /> 
<meta name="Robots" content="index, follow" />
<meta name="Googlebot" content="index, follow" />
<meta http-equiv="Refresh" content="360" />
<meta property="fb:app_id" content="151948641569883"/>
<meta property="og:site_name" content="FamilyLife.gr"/>
<meta property="og:image" content="{IMAGE_URL}" />
<link rel="shortcut icon" href="http://www.familylife.gr/favicon.ico" />
<script type="text/javascript">

   var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21151366-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<SCRIPT LANGUAGE="JavaScript">
ord=Math.random();
ord=ord*10000000000000000000;
document.write('<a id="box-link-site" href="http://www.familypharmacy.gr/tol-velvet?utm_source=familylife&utm_medium=skin&utm_term=tol_velvet&utm_content=tol_velvet&utm_campaign=family_tol_velvet" target="_new"></a>');
document.write('<a id="box-link-eimai-egkyos" href="http://talos.adman.gr/click?webspace=12681&auto=1" target="_new"></a>');
document.write('<a id="box-link-moro" href="http://talos.adman.gr/click?webspace=12681&auto=1" target="_new"></a>');
document.write('<img src="http://adserver.adtech.de/adserv|3.0|1370|5243238|0|16|ADTECH;Adid=11184996;BnId=1;misc='+ord+'?" width="1" height="1">');
document.write('<img src="http://talos.adman.gr/banner?webspace=12681&auto=1&rnd='+ord+'?" width="1" height="1">');
</SCRIPT>

<!-- Style inserted by css2switch - mediahof - Author Dominik Piotr Gorczyca - www.mediahof.de -->
<link rel="stylesheet" href="/templates/theme492/css/template_01.css" type="text/css" media="screen" />
</head>
<body id="body">
<!-- FB Comments box integration -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=151948641569883";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Skin first Page -->
<a id="box-link-site" href="http://www.familypharmacy.gr/frezyderm?page=6?utm_source=familylife&utm_medium=skin&utm_term=frezyderm&utm_content=frezyderm&utm_campaign=family_frezyderm_skin" target="_new"></a>
 <div class="wrapper-light">
    <div class="main">
	   <!-- <div class="wrapper1-top-left">-->
        	<!--<div class="wrapper1-top-right">-->
            	<!-- <div class="wrapper1-bottom-left">-->
                  <!--  <div class="wrapper1-bottom-right clear">-->
                    	<div class="wrapper1-indent">
                        	<div class="clear">
                            	<!--header-->
                                <div class="clear row-header">                                   
                                    		<div class="moduletable-login">
					<div class="bannergroup-login">


</div>		</div>
	
                                    <div style="padding: 10px 0px 0px 2px;"><a href="/index.php" title="familylife.gr"><img  title="familylife.gr" src="/templates/theme492/images/logo.png" alt="familylife.gr"  /></a></div>
                                </div>
                                <div class="row-top-menu">    		<!-- debut maximenu_CK, par cedric keiflin sur http://www.joomlack.fr -->
<div class="maximenuCKH" id="familymenuCK">
    <div class="maxiRoundedleft"></div>
    <div class="maxiRoundedcenter">
	<ul class="menu maximenuCK">
		<li class="maximenuCK first item4 level0" style="z-index : 12000;"><a class="maximenuCK " href="http://www.familylife.gr/"><span class="titreCK">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</span></a>
		</li>
<li class="maximenuCK active parent first item93 level0" style="z-index : 11999;"><a class="maximenuCK " href="/el/prin-tin-egkymosini"><span class="titreCK">ΠΡΙΝ ΤΗΝ ΕΓΚΥΜΟΣΥΝΗ</span></a>
	<div class="floatCK" style="width:410px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:240px;">
	<ul class="maximenuCK2"><li class="maximenuCK first item99 level1" style="z-index : 11997;"><a class="maximenuCK " href="/el/prin-tin-egkymosini/proetimasia"><span class="titreCK">Προετοιμασία<span class="descCK">Διαβάστε τι πρέπει να κάνετε</span></span></a>
		</li>
<li class="maximenuCK item100 level1" style="z-index : 11996;"><a class="maximenuCK " href="/el/prin-tin-egkymosini/diatrofi"><span class="titreCK">Διατροφή<span class="descCK">Ετοιμαστείτε για την εγκυμοσύνη</span></span></a>
		</li>
<li class="maximenuCK item101 level1" style="z-index : 11995;"><a class="maximenuCK " href="/el/prin-tin-egkymosini/anaparagogi"><span class="titreCK">Υποβοηθούμενη Αναπαραγωγή<span class="descCK">Οι νέες μέθοδοι</span></span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:150px;"><ul class="maximenuCK2"><li class="maximenuCK first item102 level1" style="z-index : 11993;"><a class="maximenuCK " href="/el/prin-tin-egkymosini/gonimotita"><span class="titreCK">Γονιμότητα<span class="descCK">Όσα την επηρεάζουν</span></span></a>
		</li>
<li class="maximenuCK item103 current active last level1" style="z-index : 11992;"><a class="maximenuCK " href="/el/prin-tin-egkymosini/psychologia"><span class="titreCK">Ψυχολογία<span class="descCK">Πόσο έτοιμη είσαι;</span></span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item94 level0" style="z-index : 11991;"><a class="maximenuCK " href="/el/eimai-egkyos"><span class="titreCK">ΕΙΜΑΙ ΕΓΚΥΟΣ</span></a>
	<div class="floatCK" style="width:410px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:240px;">
	<ul class="maximenuCK2"><li class="maximenuCK first item105 level1" style="z-index : 11989;"><a class="maximenuCK " href="/el/eimai-egkyos/stadia-egkymosinis"><span class="titreCK">Στάδια Εγκυμοσύνης<span class="descCK">Πλήρης οδηγός για τις αλλαγές στο σώμα</span></span></a>
		</li>
<li class="maximenuCK item106 level1" style="z-index : 11988;"><a class="maximenuCK " href="/el/eimai-egkyos/diatrofi"><span class="titreCK">Διατροφή<span class="descCK">Τι επιτρέπεται και τι όχι;</span></span></a>
		</li>
<li class="maximenuCK item107 level1" style="z-index : 11987;"><a class="maximenuCK " href="/el/eimai-egkyos/psychologia"><span class="titreCK">Ψυχολογία<span class="descCK">Συμβουλευθείτε τους ειδικούς</span></span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:150px;"><ul class="maximenuCK2"><li class="maximenuCK first item108 level1" style="z-index : 11985;"><a class="maximenuCK " href="/el/eimai-egkyos/sexoualikotita"><span class="titreCK">Σεξουαλικότητα<span class="descCK">Σεξ και εγκυμοσύνη</span></span></a>
		</li>
<li class="maximenuCK item109 level1" style="z-index : 11984;"><a class="maximenuCK " href="/el/eimai-egkyos/toketos"><span class="titreCK">Τοκετός<span class="descCK">Η “μεγάλη” στιγμή</span></span></a>
		</li>
<li class="maximenuCK item110 last level1" style="z-index : 11983;"><a class="maximenuCK " href="/el/eimai-egkyos/praktikos-odigos"><span class="titreCK">Πρακτικός Οδηγός</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item95 level0" style="z-index : 11982;"><a class="maximenuCK " href="/el/mwro-0-2"><span class="titreCK">ΜΩΡΟ 0-2</span></a>
	<div class="floatCK" style="width:400px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:190px;">
	<ul class="maximenuCK2"><li class="maximenuCK first item111 level1" style="z-index : 11980;"><a class="maximenuCK " href="/el/mwro-0-2/brefikh-peripoihsh"><span class="titreCK">Βρεφική Περιποίηση<span class="descCK">Περιποιηθείτε το μωρό σας</span></span></a>
		</li>
<li class="maximenuCK item112 level1" style="z-index : 11979;"><a class="maximenuCK " href="/el/mwro-0-2/anaptyksh"><span class="titreCK">Ανάπτυξη<span class="descCK">Μεγαλώνοντας υγιή παιδιά</span></span></a>
		</li>
<li class="maximenuCK item113 level1" style="z-index : 11978;"><a class="maximenuCK " href="/el/mwro-0-2/diatrofh"><span class="titreCK">Διατροφή<span class="descCK">Τι τρώει σε κάθε ηλικία</span></span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:190px;"><ul class="maximenuCK2"><li class="maximenuCK first item114 level1" style="z-index : 11976;"><a class="maximenuCK " href="/el/mwro-0-2/thhlasmos"><span class="titreCK">Θηλασμός<span class="descCK">Ένας πλήρης οδηγός</span></span></a>
		</li>
<li class="maximenuCK item115 level1" style="z-index : 11975;"><a class="maximenuCK " href="/el/mwro-0-2/ygeia"><span class="titreCK">Υγεία<span class="descCK">Τα συνηθέστερα προβλήματα</span></span></a>
		</li>
<li class="maximenuCK item116 last level1" style="z-index : 11974;"><a class="maximenuCK " href="/el/mwro-0-2/praktikos-odhgos"><span class="titreCK">Πρακτικός Οδηγός</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item96 level0" style="z-index : 11973;"><a class="maximenuCK " href="/el/paidi-2-6"><span class="titreCK">ΠΑΙΔΙ 2-6</span></a>
	<div class="floatCK" style="width:390px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:180px;">
	<ul class="maximenuCK2"><li class="maximenuCK first item117 level1" style="z-index : 11971;"><a class="maximenuCK " href="/el/paidi-2-6/frontida"><span class="titreCK">Φροντίδα<span class="descCK">Όλα για τη φροντίδα</span></span></a>
		</li>
<li class="maximenuCK item118 level1" style="z-index : 11970;"><a class="maximenuCK " href="/el/paidi-2-6/anaptyxi"><span class="titreCK">Ανάπτυξη<span class="descCK">Οδηγός ανάπτυξης</span></span></a>
		</li>
<li class="maximenuCK item119 level1" style="z-index : 11969;"><a class="maximenuCK " href="/el/paidi-2-6/diatrofi"><span class="titreCK">Διατροφή<span class="descCK">Διατρoφικές συμβουλές</span></span></a>
		</li>
<li class="maximenuCK item120 level1" style="z-index : 11968;"><a class="maximenuCK " href="/el/paidi-2-6/ygeia"><span class="titreCK">Υγεία<span class="descCK">Ο παιδίατρος στην...οθόνη σας</span></span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:190px;"><ul class="maximenuCK2"><li class="maximenuCK first item121 level1" style="z-index : 11966;"><a class="maximenuCK " href="/el/paidi-2-6/psychologia"><span class="titreCK">Ψυχολογία<span class="descCK">Σχολείο γονέων</span></span></a>
		</li>
<li class="maximenuCK item122 level1" style="z-index : 11965;"><a class="maximenuCK " href="/el/paidi-2-6/ekpaideysi"><span class="titreCK">Εκπαίδευση<span class="descCK">Παιδικός σταθμός, προνήπιο, νηπιαγωγείο</span></span></a>
		</li>
<li class="maximenuCK item123 last level1" style="z-index : 11964;"><a class="maximenuCK " href="/el/paidi-2-6/praktikos-odigos"><span class="titreCK">Πρακτικός Οδηγός</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item97 level0" style="z-index : 11963;"><a class="maximenuCK " href="/el/eimai-mama-gynaika"><span class="titreCK">ΕΙΜΑΙ ΜΑΜΑ & ΓΥΝΑΙΚΑ</span></a>
	<div class="floatCK" style="width:390px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:180px;">
	<ul class="maximenuCK2"><li class="maximenuCK first item124 level1" style="z-index : 11961;"><a class="maximenuCK " href="/el/eimai-mama-gynaika/psychologia"><span class="titreCK">Ψυχολογία<span class="descCK">Αποκλειστικά για γυναίκες</span></span></a>
		</li>
<li class="maximenuCK item125 level1" style="z-index : 11960;"><a class="maximenuCK " href="/el/eimai-mama-gynaika/omorfia"><span class="titreCK">Ομορφιά<span class="descCK">Μυστικά για λαμπερές μαμάδες</span></span></a>
		</li>
<li class="maximenuCK item126 level1" style="z-index : 11959;"><a class="maximenuCK " href="/el/eimai-mama-gynaika/diaskedasi"><span class="titreCK">Ελ. Χρόνος - Διασκέδαση<span class="descCK">Διασκεδάστε με τα παιδιά σας</span></span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:190px;"><ul class="maximenuCK2"><li class="maximenuCK first item127 level1" style="z-index : 11957;"><a class="maximenuCK " href="/el/eimai-mama-gynaika/sexoualikotita"><span class="titreCK">Σεξουαλικότητα<span class="descCK">Και μαμά και σύντροφος</span></span></a>
		</li>
<li class="maximenuCK item171 last level1" style="z-index : 11956;"><a class="maximenuCK " href="/el/eimai-mama-gynaika/διατροφη-ασκηση"><span class="titreCK">Διατροφή & Άσκηση<span class="descCK">Για να επανέλθετε σε φόρμα</span></span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item98 level0" style="z-index : 11955;"><a class="maximenuCK " href="/el/eimai-mpampas"><span class="titreCK">ΕΙΜΑΙ ΜΠΑΜΠΑΣ</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item129 level1" style="z-index : 11954;"><a class="maximenuCK " href="/el/eimai-mpampas/psychologia"><span class="titreCK">Ψυχολογία<span class="descCK">Αποκλειστικά για άντρες</span></span></a>
		</li>
<li class="maximenuCK item132 level1" style="z-index : 11953;"><a class="maximenuCK " href="/el/eimai-mpampas/diafora"><span class="titreCK">Διάφορα<span class="descCK">Μπαμπάδες εν δράσει</span></span></a>
		</li>
<li class="maximenuCK item134 last level1" style="z-index : 11952;"><a class="maximenuCK " href="/el/eimai-mpampas/epwnymoi-mpampades"><span class="titreCK">Επώνυμοι μπαμπάδες<span class="descCK">Συνεντεύξεις και άλλα...</span></span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item138 level0" style="z-index : 11951;"><span class="separator "><span class="titreCK">ΧΡΗΣΙΜΑ</span></span>
	<div class="floatCK" style="width:560px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:160px;">
	<ul class="maximenuCK2"><li class="maximenuCK first item150 level1" style="z-index : 11949;"><a class="maximenuCK " href="/el/component/greekpharmacies/"><span class="titreCK">Φαρμακεία Αθηνών</span></a>
		</li>
<li class="maximenuCK item149 level1" style="z-index : 11948;"><a class="maximenuCK " href="http://www.familylife.gr/el/component/content/article/153"><span class="titreCK">Φαρμακεία Πειραιά</span></a>
		</li>
<li class="maximenuCK item154 level1" style="z-index : 11947;"><a class="maximenuCK " href="http://www.familylife.gr/el/interviews"><span class="titreCK">Συνεντεύξεις</span></a>
		</li>
<li class="maximenuCK item155 level1" style="z-index : 11946;"><a class="maximenuCK " href="http://www.familylife.gr/el/ta-nea-tis-agoras"><span class="titreCK">Τα νέα της αγοράς</span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:220px;"><ul class="maximenuCK2"><li class="maximenuCK first item157 level1" style="z-index : 11944;"><a class="maximenuCK " href="http://www.familylife.gr/el/etoimazo-valitsa"><span class="titreCK">Ετοιμάζω βαλίτσα</span></a>
		</li>
<li class="maximenuCK item158 level1" style="z-index : 11943;"><a class="maximenuCK " href="http://www.familylife.gr/aparaitita-meta-to-maieftirio"><span class="titreCK">Τα απαραίτητα μετά το μαιευτήριο</span></a>
		</li>
<li class="maximenuCK item159 level1" style="z-index : 11942;"><a class="maximenuCK " href="http://www.familylife.gr/εγκυμοσυνη"><span class="titreCK">Τα στάδια εξέλιξης του εμβρύου</span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:150px;"><ul class="maximenuCK2"><li class="maximenuCK first item161 level1" style="z-index : 11940;"><a class="maximenuCK " href="/apps/birth-calc.html" rel="shadowbox;height=320;width=521"><span class="titreCK">Υπολογισμός τοκετού</span></a>
		</li>
<li class="maximenuCK item163 level1" style="z-index : 11939;"><a class="maximenuCK " href="/apps/cycle-calc.html" rel="shadowbox;height=400;width=520"><span class="titreCK">Υπολογισμός κύκλου</span></a>
		</li>
<li class="maximenuCK item164 level1" style="z-index : 11938;"><a class="maximenuCK " href="/apps/height-calc.html" rel="shadowbox;height=420;width=520"><span class="titreCK">Υπολογισμός ύψους</span></a></li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div></li>	</ul>
    </div>
    <div class="maxiRoundedright"></div>
    <div style="clear:both;"></div>
</div>
<div style="clear:both;"></div>
<!-- fin maximenuCK -->
	    </div>
                                <div class="header-menu">
                                    <div class="header-menu-bg">
                                    	<div class="clear">
                                        	<!--<div class="fright"></div>-->
                                    		<div class="fleft"></div>
                                                <div class="fleft"></div>
                                        </div>
                                    </div>
                                </div>
                                 <!--content-->
                                 <div id="content" class="clear">
                                 	<div class="content-border-left">
                                        <div class="content-border-right clear">
                                            <div class="content-indent">
                                            	<div  class="clear">
                                                    <!--right-->
                                                                                                        <div id="right">
                                                        <div class="right-indent">
                                                            		<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div class="bannergroup">

<div class="banneritem"><a href="/el/component/banners/click/40" target="_blank"><img src="http://www.familylife.gr/images/banners/banner_mollers_300x250.jpg" alt="Διαφήμιση" /></a><div class="clr"></div>
	</div>

</div></div></div>
                    </div>
               </div>
		</div>
	
                                                            
                                                            
                                                            		<div class="wrapper-search module_menu">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><!-- SiteSearch Google CSE --><form method="get" action="http://www.familylife.gr/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><div class="mod_googleSearch_cse_menu"><input type="hidden" name="cx" value="005735356775408635997:l4p7yq8_nqg" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox_menu" size="30" maxlength="255" value="" /><input type="submit" name="sa" value="Αναζήτηση" class="button_menu" /><input type="hidden" name="hl" value="el" /><input type="hidden" name="safe" value="active" /><input type="hidden" name="cr" value="countryGR" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.value='Αναζήτηση...';q.style.color = '#AAAAAA';q.style.background = '#FFFFFF';}}; var f = function() {if (q.value=='Αναζήτηση...') {q.value='';q.style.color = '#000000';q.style.background = '#FFFFFF';}};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script></div></div>
                    </div>
               </div>
		</div>
	
                                                            
                                                            		<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div class="bannergroup">


</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:300px; margin-left:auto; margin-right:auto;">
<a href="http://eepurl.com/eqm7A" target="_new">
<img src="http://www.familylife.gr/images/banners/banner-newsletter.jpg" border="0" width="300" height="62" alt="Familylife.gr Newsletter" />
</a>
</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div class="bannergroup">

<div class="banneritem"><!-- BEGIN JS TAG - TD_GR_Familylife_ROS_300x250_BTF_New < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=4857531&size=300x250&promo_sizes=300x600&promo_alignment=[ALIGNMENT]&cb=[CACHEBUSTER]&pubclick=[INSERT_CLICK_TAG]&PSA=0" TYPE="text/javascript"></SCRIPT>
<!-- END TAG --><div class="clr"></div>
	</div>

</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:302px; margin-left:auto; margin-right:auto;">
<a href="http://www.familylife.gr/kati-kainourgio">
<img src="http://www.familylife.gr/images/banners/banner-something-new-300x88.jpg" border="0" width="302" height="88" alt="Familylife.gr Κάτι καινούργιο" />
</a>
</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:301px; margin-left:auto; margin-right:auto;">
<a href="http://blog.familylife.gr" target="_new">
<img src="http://www.familylife.gr/images/assets/logo-blog.jpg" border="0" width="301" height="64" alt="Familylife.gr Blog" />
</a>
</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:300px; margin-left:auto; margin-right:auto;">
<a href="http://www.familylife.gr/ζώδια/854-Παιδικά-Ζώδια">
<img src="http://www.familylife.gr/apps/zodiac-banner.jpg" border="0" width="300" height="64" alt="Familylife.gr Ζώδια" />
</a>
</div></div></div>
                    </div>
               </div>
		</div>
	
                                                            		<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div align="center" style="background-color:#ffffff">
<a title="Υπολογισμός πιθανής ημερομηνίας τοκετού" rel="shadowbox;height=320;width=521" href="/apps/birth-calc.html">
<img src="/apps/birth-banner.jpg" border="0" alt="Υπολογισμός πιθανής ημερομηνίας τοκετού">
</a>
</div><br/>
<div align="center" style="background-color:#ffffff">
<a title="Υπολογισμός γόνιμων ημερών" rel="shadowbox;height=400;width=520" href="/apps/cycle-calc.html">
<img src="/apps/cycle-banner.jpg" border="0" alt="Υπολογισμός γόνιμων ημερών">
</a>
</div><br/>
<div align="center" style="background-color:#ffffff">
<a title="Υπολογισμός ύψους" rel="shadowbox;height=450;width=520" href="/apps/height-calc.html">
<img src="/apps/height-banner.jpg" border="0" alt="Υπολογισμός ύψους">
</a>
</div></div></div>
                    </div>
               </div>
		</div>
	
                                                            
                                                            		<div class="wrapper-box module custRecipes">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div align="center" style="background-color:#ffffff">
<a href="http://www.familylife.gr/syntages-mageirikis" title="Τι θα μαγειρέψω πάλι σήμερα....?">
<img src="/images/assets/recipes.png" border="0" alt="Τι θα μαγειρέψω πάλι σήμερα....?">
</a>
</div></div></div>
                    </div>
               </div>
		</div>
	                                                          
                                                            
                                                            
                                                            
                                                            		<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:300px; margin-left:auto; margin-right:auto;">
<a href="http://www.familylife.gr/εγκυμοσυνη">
<img src="http://www.familylife.gr/images/banners/banner-stadia-emvryou.jpg" border="0" width="300" height="80" alt="Familylife.gr Στάδια Εγκυμοσύνης" />
</a>
</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module">
                            <div class="boxTitle">
                     <div class="boxTitle-bg">
                     	<h3 >Θέλω να μάθω για...</h3>
                     </div>
                 </div>
                                <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear">
<div class="tagCloud"> <a
	href="/el/component/tag/αγίου-βαλεντίνου" rel="tag" class="tag2">
αγίου βαλεντίνου</a>  <a
	href="/el/component/tag/βεγγαλικά" rel="tag" class="tag1">
βεγγαλικά</a>  <a
	href="/el/component/tag/εκαπιδευτικοί" rel="tag" class="tag2">
εκαπιδευτικοί</a>  <a
	href="/el/component/tag/ηλεκτρική-σκούπα" rel="tag" class="tag2">
ηλεκτρική σκούπα</a>  <a
	href="/el/component/tag/καρδιαγγειακού-συστήματος" rel="tag" class="tag1">
καρδιαγγειακού συστήματος</a>  <a
	href="/el/component/tag/μάρσιπος-αγκαλιάς" rel="tag" class="tag6">
μάρσιπος αγκαλιάς</a>  <a
	href="/el/component/tag/μονάδα-εντατικής-θεραπείας" rel="tag" class="tag2">
μονάδα εντατικής θεραπείας</a>  <a
	href="/el/component/tag/πάνες" rel="tag" class="tag3">
πάνες</a>  <a
	href="/el/component/tag/παγκόσμια-μέρα" rel="tag" class="tag4">
παγκόσμια μέρα</a>  <a
	href="/el/component/tag/παιδικά-χωρία-sos" rel="tag" class="tag1">
παιδικά χωρία sos</a>  <a
	href="/el/component/tag/πρόγονοι" rel="tag" class="tag2">
πρόγονοι</a>  <a
	href="/el/component/tag/ραβδώσεις" rel="tag" class="tag3">
ραβδώσεις</a>  <a
	href="/el/component/tag/τραύμα" rel="tag" class="tag1">
τραύμα</a>  <a
	href="/el/component/tag/τροφική-δηλητηρίαση" rel="tag" class="tag2">
τροφική δηλητηρίαση</a>  <a
	href="/el/component/tag/υπερσιτισμός" rel="tag" class="tag5">
υπερσιτισμός</a> </div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module custValitsa">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:300px; margin-left:auto; margin-right:auto;">
<a href="http://www.familylife.gr/aparaitita-meta-to-maieftirio" title="Τα απαραίτητα μετά το μαιευτήριο">
<img src="/images/assets/aparaitita-gia-bebe-intro.jpg" border="0" alt="Τα απαραίτητα μετά το μαιευτήριο">
</a>
</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module custValitsa">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:300px; margin-left:auto; margin-right:auto;">
<a href="http://www.familylife.gr/el/etoimazo-valitsa" title="Ετοιμάζω βαλίτσα και φεύγω για το....μαιευτήριο">
<img src="/images/assets/valitsa-intro.jpg" border="0" alt="Ετοιμάζω βαλίτσα και φεύγω για το....μαιευτήριο">
</a>
</div></div></div>
                    </div>
               </div>
		</div>
	<br/>
                                                        </div>
                                                    </div>
                                                                                                         <!--left-->
                                                                                                        <!--center-->
                                                    <div id="container">
                                                                                                                <div class="row-flash clear">		<div class="moduletable">
					<span class="breadcrumbs pathway">
<a href="http://www.familylife.gr/" class="pathway">Αρχική Σελίδα</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/el/prin-tin-egkymosini" class="pathway">ΠΡΙΝ ΤΗΝ ΕΓΚΥΜΟΣΥΝΗ</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/el/prin-tin-egkymosini/psychologia" class="pathway">Ψυχολογία</a> <img src="/images/M_images/arrow.png" alt=""  /> </span>
		</div>
	</div>
                                                                                                                 <div class="clear">
                                                                                                                        
<div class="article-title">
        <div class="article-title-bg clear">
    	<table class="contentpaneopen">
        <tr>
                        <td class="contentheading" width="100%">
                <div class="article-title-text">                Αναλύοντας το συναίσθημα του θυμoύ!                </div>
            </td>
                                </tr>
    </table>
    </div>
</div>
<div class="article-text-bg"><div class="article-text-indent">
    <div class="clear">
        <table class="contentpaneopen">
                                    <tr>
                <td valign="top">                    
        <div class="itp-share"><div class="itp-share-fbl"><div id="fb-root"></div><script src="http://connect.facebook.net/el_GR/all.js#appId=160199327382527&amp;xfbml=1"></script>
                <fb:like href="http://www.familylife.gr/el/prin-tin-egkymosini/psychologia/6189-analuontas-to-sunaisthima-tou-thimou" 
                layout="button_count" 
                show_faces="false" 
                width="90" 
                colorscheme="light" 
                send="true" 
                action="like" font="tahoma"></fb:like>
                </div>
                
            <div class="itp-share-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.familylife.gr/el/prin-tin-egkymosini/psychologia/6189-analuontas-to-sunaisthima-tou-thimou" data-text="&Alpha;&nu;&alpha;&lambda;ύ&omicron;&nu;&tau;&alpha;&sigmaf; &tau;&omicron; &sigma;&upsilon;&nu;&alpha;ί&sigma;&theta;&eta;&mu;&alpha; &tau;&omicron;&upsilon; &theta;&upsilon;&mu;oύ!" data-count="horizontal" data-via="familylifegr" data-lang="en">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="itp-share-digg">
            <script type="text/javascript">
(function() {
var s = document.createElement('SCRIPT'), s1 = document.getElementsByTagName('SCRIPT')[0];
s.type = 'text/javascript';
s.async = true;
s.src = 'http://widgets.digg.com/buttons.js';
s1.parentNode.insertBefore(s, s1);
})();
</script>
<a 
class="DiggThisButton DiggCompact"
href="http://digg.com/submit?url=http%3A%2F%2Fwww.familylife.gr%2Fel%2Fprin-tin-egkymosini%2Fpsychologia%2F6189-analuontas-to-sunaisthima-tou-thimou&amp;title=%CE%91%CE%BD%CE%B1%CE%BB%CF%8D%CE%BF%CE%BD%CF%84%CE%B1%CF%82%20%CF%84%CE%BF%20%CF%83%CF%85%CE%BD%CE%B1%CE%AF%CF%83%CE%B8%CE%B7%CE%BC%CE%B1%20%CF%84%CE%BF%CF%85%20%CE%B8%CF%85%CE%BCo%CF%8D%21">
</a>
            </div>
            
            <div class="itp-share-su">
            <script src="http://www.stumbleupon.com/hostedbadge.php?s=1&r=http%3A%2F%2Fwww.familylife.gr%2Fel%2Fprin-tin-egkymosini%2Fpsychologia%2F6189-analuontas-to-sunaisthima-tou-thimou"></script>
            </div>
            
            <div class="itp-share-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'en'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://www.familylife.gr/el/prin-tin-egkymosini/psychologia/6189-analuontas-to-sunaisthima-tou-thimou"></g:plusone>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        <p><a class="thumbnail highslide" style="" href="/images/assets/sections/prin-egkymosini/psychologia/WomanBloodCrying.jpg" onclick='return hs.expand(this, { captionText: "&amp;Alpha;&amp;nu;&amp;alpha;&amp;lambda;ύ&amp;omicron;&amp;nu;&amp;tau;&amp;alpha;&amp;sigmaf; &amp;tau;&amp;omicron; &amp;sigma;&amp;upsilon;&amp;nu;&amp;alpha;ί&amp;sigma;&amp;theta;&amp;eta;&amp;mu;&amp;alpha; &amp;tau;&amp;omicron;&amp;upsilon; &amp;theta;&amp;upsilon;&amp;mu;oύ!", slideshowGroup: "6189" })'><img src="/images/thumbnails/images-assets-sections-prin-egkymosini-psychologia-WomanBloodCrying-200x300.jpg" alt="WomanBloodCrying" width="200" height="300" style="margin: 5px; float: left;" title="&Alpha;&nu;&alpha;&lambda;ύ&omicron;&nu;&tau;&alpha;&sigmaf; &tau;&omicron; &sigma;&upsilon;&nu;&alpha;ί&sigma;&theta;&eta;&mu;&alpha; &tau;&omicron;&upsilon; &theta;&upsilon;&mu;oύ!" /></a>&Omicron; &theta;&upsilon;&mu;ό&sigmaf; &epsilon;ί&nu;&alpha;&iota; έ&nu;&alpha; &alpha;&nu;&theta;&rho;ώ&pi;&iota;&nu;&omicron; &sigma;&upsilon;&nu;&alpha;ί&sigma;&theta;&eta;&mu;&alpha;, &alpha;&pi;&omicron;&lambda;ύ&tau;&omega;&sigmaf; «&upsilon;&gamma;&iota;έ&sigmaf;» &alpha;&lambda;&lambda;ά &pi;&alpha;&rho;&epsilon;&xi;&eta;&gamma;&eta;&mu;έ&nu;&omicron; &kappa;&alpha;&iota; &sigma;&upsilon;&chi;&nu;ά &kappa;&omicron;&iota;&nu;&omega;&nu;&iota;&kappa;ά &mu;&eta; &alpha;&pi;&omicron;&delta;&epsilon;&kappa;&tau;ό.</p>

<p>&Delta;&epsilon;&nu; &upsilon;&pi;ά&rho;&chi;&omicron;&upsilon;&nu; «&kappa;&alpha;&lambda;ά» &kappa;&alpha;&iota; «&kappa;&alpha;&kappa;ά» &sigma;&upsilon;&nu;&alpha;&iota;&sigma;&theta;ή&mu;&alpha;&tau;&alpha;, ό&lambda;&alpha; &tau;&alpha; &sigma;&upsilon;&nu;&alpha;&iota;&sigma;&theta;ή&mu;&alpha;&tau;&alpha; ό&tau;&alpha;&nu; &pi;&alpha;&rho;&alpha;&mu;έ&nu;&omicron;&upsilon;&nu; &gamma;&iota;&alpha; &tau;&omicron; ά&tau;&omicron;&mu;&omicron; «&lambda;&epsilon;&iota;&tau;&omicron;&upsilon;&rho;&gamma;&iota;&kappa;ά» &kappa;&alpha;&iota; &delta;&epsilon;&nu; &tau;&omicron; «&pi;&alpha;&rho;&alpha;&lambda;ύ&omicron;&upsilon;&nu;» &epsilon;ί&nu;&alpha;&iota; &alpha;&pi;&alpha;&rho;&alpha;ί&tau;&eta;&tau;&alpha; &gamma;&iota;&alpha; &tau;&eta;&nu; &psi;&upsilon;&chi;&iota;&kappa;ή &iota;&sigma;&omicron;&rho;&rho;&omicron;&pi;ί&alpha; &tau;&omicron;&upsilon;.</p>
<p class="author-title">&Tau;&eta;&sigmaf; &Lambda;ί&lambda;&iota;&alpha;&nu; &Sigma;&omicron;&upsilon;&mu;έ&lambda;&eta;, &Psi;&upsilon;&chi;&omicron;&lambda;ό&gamma;&omicron;&upsilon; - &Omicron;&iota;&kappa;&omicron;&gamma;&epsilon;&nu;&epsilon;&iota;&alpha;&kappa;ή&sigmaf; &sigma;&upsilon;&mu;&beta;&omicron;ύ&lambda;&omicron;&upsilon;</p>
<p>&Omicron; &theta;&upsilon;&mu;ό&sigmaf; &epsilon;ί&nu;&alpha;&iota; &mu;ί&alpha; &sigma;&upsilon;&nu;&alpha;&iota;&sigma;&theta;&eta;&mu;&alpha;&tau;&iota;&kappa;ή &kappa;&alpha;&tau;ά&sigma;&tau;&alpha;&sigma;&eta; &kappa;&alpha;&tau;ά &tau;&eta;&nu; &omicron;&pi;&omicron;ί&alpha; &tau;&omicron; ά&tau;&omicron;&mu;&omicron; &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &nu;&iota;ώ&sigma;&epsilon;&iota; ό&tau;&iota; &delta;&iota;&alpha;&kappa;&alpha;&tau;έ&chi;&epsilon;&tau;&alpha;&iota; &alpha;&pi;ό έ&nu;&tau;&alpha;&sigma;&eta;, &epsilon;&kappa;&nu;&epsilon;&upsilon;&rho;&iota;&sigma;&mu;ό, ά&gamma;&chi;&omicron;&sigmaf;, &omicron;&rho;&gamma;ή, &mu;έ&chi;&rho;&iota; &tau;&eta; &mu;&alpha;&nu;ί&alpha; &sigma;&tau;&eta;&nu; &pi;&iota;&omicron; &alpha;&kappa;&rho;&alpha;ί&alpha; &pi;&alpha;&theta;&omicron;&lambda;&omicron;&gamma;&iota;&kappa;ή &tau;&omicron;&upsilon; &mu;&omicron;&rho;&phi;ή.</p>
<p>&Eta; &sigma;&upsilon;&nu;&alpha;&iota;&sigma;&theta;&eta;&mu;&alpha;&tau;&iota;&kappa;ή &kappa;&alpha;&tau;ά&sigma;&tau;&alpha;&sigma;&eta; &tau;&omicron;&upsilon; &theta;&upsilon;&mu;&omicron;ύ &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &pi;&rho;&omicron;&kappa;&lambda;&eta;&theta;&epsilon;ί &epsilon;ί&tau;&epsilon; &alpha;&pi;ό &epsilon;&xi;&omega;&tau;&epsilon;&rho;&iota;&kappa;&omicron;ύ&sigmaf; &pi;&alpha;&rho;ά&gamma;&omicron;&nu;&tau;&epsilon;&sigmaf;, &delta;&eta;&lambda;. &theta;&upsilon;&mu;ό&sigmaf; &pi;&rho;&omicron;&sigmaf; &kappa;ά&pi;&omicron;&iota;&omicron; ά&tau;&omicron;&mu;&omicron; ή &gamma;&iota;&alpha; &kappa;ά&pi;&omicron;&iota;&omicron; &gamma;&epsilon;&gamma;&omicron;&nu;ό&sigmaf;. &Epsilon;ί&tau;&epsilon; &alpha;&pi;ό &epsilon;&sigma;&omega;&tau;&epsilon;&rho;&iota;&kappa;&omicron;ύ&sigmaf; &pi;&alpha;&rho;ά&gamma;&omicron;&nu;&tau;&epsilon;&sigmaf; &alpha;&pi;ό &tau;&omicron; ί&delta;&iota;&omicron; &tau;&omicron; ά&tau;&omicron;&mu;&omicron; &pi;&iota;&omicron; &sigma;&upsilon;&gamma;&kappa;&epsilon;&kappa;&rho;&iota;&mu;έ&nu;&alpha;, &mu;&epsilon; &alpha;&rho;&nu;&eta;&tau;&iota;&kappa;έ&sigmaf; &sigma;&kappa;έ&psi;&epsilon;&iota;&sigmaf; &kappa;&alpha;&iota; &alpha;&nu;&alpha;&sigma;&phi;ά&lambda;&epsilon;&iota;&epsilon;&sigmaf; &pi;&omicron;&upsilon; &alpha;&pi;&omicron;&rho;&rho;έ&omicron;&upsilon;&nu; &alpha;&pi;ό &pi;&rho;&omicron;&sigma;&omega;&pi;&iota;&kappa;έ&sigmaf; &delta;&upsilon;&sigma;&kappa;&omicron;&lambda;ί&epsilon;&sigmaf; (&pi;.&chi;. &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;έ&sigmaf;, &delta;&iota;&alpha;&pi;&rho;&omicron;&sigma;&omega;&pi;&iota;&kappa;έ&sigmaf; &sigma;&chi;έ&sigma;&epsilon;&iota;&sigmaf;, &upsilon;&psi;&eta;&lambda;έ&sigmaf; &ndash; &mu;&eta; &upsilon;&lambda;&omicron;&pi;&omicron;&iota;ή&sigma;&iota;&mu;&epsilon;&sigmaf; &pi;&rho;&omicron;&sigma;&delta;&omicron;&kappa;ί&epsilon;&sigmaf;).</p>
<p>&Tau;&omicron; ά&tau;&omicron;&mu;&omicron; &pi;&omicron;&upsilon; &beta;&iota;ώ&nu;&epsilon;&iota; &mu;&alpha;&kappa;&rho;&omicron;&chi;&rho;ό&nu;&iota;&omicron; &theta;&upsilon;&mu;ό &sigma;&upsilon;&nu;ή&theta;&omega;&sigmaf; έ&rho;&chi;&epsilon;&tau;&alpha;&iota; &alpha;&nu;&tau;&iota;&mu;έ&tau;&omega;&pi;&omicron; &mu;&epsilon; &pi;&rho;&omicron;&sigma;&omega;&pi;&iota;&kappa;ά &alpha;&nu;&epsilon;&pi;&epsilon;&xi;έ&rho;&gamma;&alpha;&sigma;&tau;&alpha; &tau;&rho;&alpha;&upsilon;&mu;&alpha;&tau;&iota;&kappa;ά &gamma;&epsilon;&gamma;&omicron;&nu;ό&tau;&alpha; &kappa;&alpha;&iota; &beta;&iota;ώ&mu;&alpha;&tau;&alpha;. &Omicron;&iota; &alpha;&nu;&alpha;&mu;&nu;ή&sigma;&epsilon;&iota;&sigmaf; &tau;&omicron;&upsilon; «&xi;&upsilon;&pi;&nu;&omicron;ύ&nu;» έ&nu;&tau;&omicron;&nu;&alpha; &tau;&omicron; &sigma;&upsilon;&nu;&alpha;ί&sigma;&theta;&eta;&mu;&alpha; &tau;&omicron;&upsilon; &theta;&upsilon;&mu;&omicron;ύ.</p>
<p>&Epsilon;&nu;&delta;&epsilon;&iota;&kappa;&tau;&iota;&kappa;ά, &tau;&rho;&alpha;&upsilon;&mu;&alpha;&tau;&iota;&kappa;ά &beta;&iota;ώ&mu;&alpha;&tau;&alpha; &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &epsilon;ί&nu;&alpha;&iota; &mu;ί&alpha; &alpha;&pi;ώ&lambda;&epsilon;&iota;&alpha; &ndash; έ&nu;&alpha; &pi;&alpha;&rho;&alpha;&gamma;&nu;&omega;&rho;&iota;&sigma;&mu;έ&nu;&omicron; &pi;έ&nu;&theta;&omicron;&sigmaf;, ή &omicron;&iota; &mu;&alpha;&tau;&alpha;&iota;ώ&sigma;&epsilon;&iota;&sigmaf; &alpha;&pi;ό «&tau;&omicron;&nu; &sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ό ά&lambda;&lambda;&omicron;» &pi;.&chi;. &tau;&omicron; &gamma;&omicron;&nu;&iota;ό ή &tau;&omicron; &sigma;ύ&nu;&tau;&rho;&omicron;&phi;&omicron;.</p>
<p>&Omicron; Carl Rogers &upsilon;&pi;&omicron;&sigma;&tau;&eta;&rho;ί&zeta;&epsilon;&iota; ό&tau;&iota; &tau;&omicron; &pi;&alpha;&iota;&delta;ί &pi;&omicron;&upsilon; έ&chi;&epsilon;&iota; &mu;&epsilon;&gamma;&alpha;&lambda;ώ&sigma;&epsilon;&iota; &tau;&alpha; &tau;&rho;ί&alpha; &pi;&rho;ώ&tau;&alpha; &chi;&rho;ό&nu;&iota;&alpha; &tau;&eta;&sigmaf; &zeta;&omega;ή&sigmaf; &tau;&omicron;&upsilon; &sigma;&rsquo; έ&nu;&alpha; &sigma;&tau;&alpha;&theta;&epsilon;&rho;ό &kappa;&alpha;&iota; &sigma;&tau;&omicron;&rho;&gamma;&iota;&kappa;ό, &gamma;&epsilon;&mu;ά&tau;&omicron; &alpha;&gamma;ά&pi;&eta; &pi;&epsilon;&rho;&iota;&beta;ά&lambda;&lambda;&omicron;&nu;, έ&chi;&epsilon;&iota; &mu;&iota;&kappa;&rho;ό&tau;&epsilon;&rho;&epsilon;&sigmaf; &pi;&iota;&theta;&alpha;&nu;ό&tau;&eta;&tau;&epsilon;&sigmaf; &nu;&alpha; &epsilon;&xi;&epsilon;&lambda;&iota;&chi;&theta;&epsilon;ί &sigma;&rsquo; έ&nu;&alpha;&nu; &epsilon;&nu;ή&lambda;&iota;&kappa;&alpha; &mu;&epsilon; &chi;&rho;ό&nu;&iota;&omicron; &theta;&upsilon;&mu;ό &kappa;&alpha;&theta;ώ&sigmaf; &theta;&alpha; &mu;&pi;&omicron;&rho;έ&sigma;&epsilon;&iota; &epsilon;&upsilon;&kappa;&omicron;&lambda;ό&tau;&epsilon;&rho;&alpha; &nu;&alpha; &epsilon;&sigma;&omega;&tau;&epsilon;&rho;&iota;&kappa;&epsilon;ύ&sigma;&epsilon;&iota; &tau;&eta;&nu; &alpha;&gamma;ά&pi;&eta; &tau;&eta;&sigmaf; &mu;&eta;&tau;έ&rho;&alpha;&sigmaf; &tau;&omicron;&upsilon; &kappa;&alpha;&iota; &nu;&alpha; &nu;&iota;ώ&sigma;&epsilon;&iota; &alpha;&sigma;&phi;ά&lambda;&epsilon;&iota;&alpha; &kappa;&alpha;&iota; &epsilon;&mu;&pi;&iota;&sigma;&tau;&omicron;&sigma;ύ&nu;&eta; &sigma;&tau;&eta; &mu;&epsilon;&tau;&alpha;&xi;ύ &tau;&omicron;&upsilon;&sigmaf; &sigma;&chi;έ&sigma;&eta;.</p>
<p>&Tau;&omicron; &pi;&iota;&theta;&alpha;&nu;ό&tau;&epsilon;&rho;&omicron; &epsilon;ί&nu;&alpha;&iota; &nu;&alpha; &alpha;&nu;&alpha;&pi;&tau;ύ&xi;&epsilon;&iota; &omega;&sigmaf; &epsilon;&nu;ή&lambda;&iota;&kappa;&alpha;&sigmaf; &alpha;&upsilon;&tau;&omicron;&epsilon;&kappa;&tau;ί&mu;&eta;&sigma;&eta;. &Kappa;&alpha;&tau;&rsquo; &epsilon;&pi;έ&kappa;&tau;&alpha;&sigma;&eta; &tau;&alpha; &sigma;&upsilon;&nu;&alpha;&iota;&sigma;&theta;ή&mu;&alpha;&tau;&alpha; &alpha;&upsilon;&tau;ά &tau;&omicron;&upsilon; &kappa;&alpha;&lambda;&omicron;ύ &kappa;&alpha;&iota; &tau;&eta;&sigmaf; &alpha;&gamma;ά&pi;&eta;&sigmaf; &theta;&alpha; &tau;&omicron; &sigma;&upsilon;&nu;&omicron;&delta;&epsilon;ύ&omicron;&upsilon;&nu; &sigma;&tau;&eta; &sigma;&chi;έ&sigma;&eta; &ndash; &sigma;&upsilon;&nu;&alpha;&nu;&alpha;&sigma;&tau;&rho;&omicron;&phi;ή &tau;&omicron;&upsilon; &mu;&epsilon; &tau;&omicron;&nu; έ&xi;&omega; &kappa;ό&sigma;&mu;&omicron;. &Tau;&omicron; ά&tau;&omicron;&mu;&omicron; &theta;&alpha; &beta;&omicron;&eta;&theta;&eta;&theta;&epsilon;ί &sigma;&tau;&omicron; &nu;&alpha; &alpha;&nu;&alpha;&pi;&tau;ύ&xi;&epsilon;&iota; &tau;&eta;&nu; &pi;&epsilon;&pi;&omicron;ί&theta;&eta;&sigma;&eta; ό&tau;&iota; &eta; &zeta;&omega;ή &epsilon;ί&nu;&alpha;&iota; &kappa;&alpha;&lambda;ή &kappa;&alpha;&iota; &tau;&omicron; ί&delta;&iota;&omicron; &theta;&alpha; &alpha;&iota;&sigma;&theta;ά&nu;&epsilon;&tau;&alpha;&iota; &kappa;&alpha;&lambda;ά.</p>
<p>Έ&nu;&alpha;&sigmaf; «&theta;&epsilon;&tau;&iota;&kappa;ό&sigmaf; &tau;&rho;ό&pi;&omicron;&sigmaf;» έ&kappa;&phi;&rho;&alpha;&sigma;&eta;&sigmaf;, &epsilon;&xi;&omega;&tau;&epsilon;&rho;ί&kappa;&epsilon;&upsilon;&sigma;&eta;&sigmaf; &tau;&omicron;&upsilon; &theta;&upsilon;&mu;&omicron;ύ &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &sigma;&upsilon;&nu;&tau;&epsilon;&lambda;έ&sigma;&epsilon;&iota; &omega;&sigmaf; &delta;&eta;&mu;&iota;&omicron;&upsilon;&rho;&gamma;&iota;&kappa;ό&sigmaf; &kappa;&alpha;&iota; &epsilon;&xi;&epsilon;&lambda;&iota;&kappa;&tau;&iota;&kappa;ό&sigmaf; &pi;&alpha;&rho;ά&gamma;&omicron;&nu;&tau;&alpha;&sigmaf; &sigma;&tau;&eta;&nu; &alpha;&nu;&alpha;&delta;ό&mu;&eta;&sigma;&eta; &tau;&eta;&sigmaf; &pi;&omicron;&iota;ό&tau;&eta;&tau;&alpha;&sigmaf; &tau;&omega;&nu; &alpha;&nu;&theta;&rho;ώ&pi;&iota;&nu;&omega;&nu; &sigma;&chi;έ&sigma;&epsilon;&omega;&nu;.</p>
<p>&Alpha;&nu;&tau;ί&theta;&epsilon;&tau;&alpha;, &eta; &sigma;&upsilon;&nu;&epsilon;&chi;ή&sigmaf; ά&sigma;&tau;&omicron;&chi;&eta; &delta;&iota;&alpha;&chi;&epsilon;ί&rho;&iota;&sigma;&eta; &kappa;&alpha;&iota; &epsilon;&pi;&iota;&theta;&epsilon;&tau;&iota;&kappa;ή &sigma;&upsilon;&mu;&pi;&epsilon;&rho;&iota;&phi;&omicron;&rho;ά &tau;&omicron;&upsilon; &alpha;&tau;ό&mu;&omicron;&upsilon; &pi;&omicron;&upsilon; &xi;&epsilon;&pi;&epsilon;&rho;&nu;ά &tau;&omicron; ό&rho;&iota;&omicron; &epsilon;&pi;&iota;&phi;έ&rho;&epsilon;&iota; &sigma;&omicron;&beta;&alpha;&rho;ά &pi;&rho;&omicron;&beta;&lambda;ή&mu;&alpha;&tau;&alpha; &sigma;&tau;&omicron; &chi;ώ&rho;&omicron; &epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha;&sigmaf;, &sigma;&tau;&iota;&sigmaf; &delta;&iota;&alpha;&pi;&rho;&omicron;&sigma;&omega;&pi;&iota;&kappa;έ&sigmaf; ή &kappa;&omicron;&iota;&nu;&omega;&nu;&iota;&kappa;έ&sigmaf; &sigma;&chi;έ&sigma;&epsilon;&iota;&sigmaf; &tau;&omicron;&upsilon; &epsilon;&pi;&eta;&rho;&epsilon;ά&zeta;&omicron;&nu;&tau;&alpha;&sigmaf; &tau;&eta; &kappa;&alpha;&theta;&eta;&mu;&epsilon;&rho;&iota;&nu;ό&tau;&eta;&tau;&alpha; &kappa;&alpha;&iota; &pi;&omicron;&iota;ό&tau;&eta;&tau;&alpha; &tau;&eta;&sigmaf; &zeta;&omega;ή&sigmaf; &tau;&omicron;&upsilon;.</p>
<p>&Mu;έ&chi;&rho;&iota; &sigma;ή&mu;&epsilon;&rho;&alpha;, &tau;&alpha; &kappa;&omicron;&iota;&nu;&omega;&nu;&iota;&kappa;ά &sigma;&tau;&epsilon;&rho;&epsilon;ό&tau;&upsilon;&pi;&alpha;, &kappa;&alpha;&iota; «&mu;ύ&theta;&omicron;&iota;» &theta;έ&lambda;&omicron;&upsilon;&nu; &pi;.&chi;. &tau;&alpha; &kappa;&omicron;&rho;ί&tau;&sigma;&iota;&alpha; &nu;&alpha; &mu;&eta;&nu; &epsilon;&kappa;&phi;&rho;ά&zeta;&omicron;&upsilon;&nu; &tau;&omicron; &theta;&upsilon;&mu;ό &tau;&omicron;&upsilon;&sigmaf; ή &omicron;&iota; &mu;&omicron;&rho;&phi;&omega;&mu;έ&nu;&omicron;&iota; &kappa;&alpha;&iota; &mu;&epsilon; &alpha;&gamma;&omega;&gamma;ή ά&nu;&theta;&rho;&omega;&pi;&omicron;&iota; &nu;&alpha; &mu;&eta; &theta;&upsilon;&mu;ώ&nu;&omicron;&upsilon;&nu; ή &sigma;&tau;&eta;&nu; &alpha;&gamma;ά&pi;&eta; &delta;&epsilon; &chi;&omega;&rho;ά &theta;&upsilon;&mu;ό&sigmaf;. &Epsilon;&pi;ί&sigma;&eta;&sigmaf;, &omicron;&iota; &epsilon;&pi;&alpha;&nu;&alpha;&lambda;ή&psi;&epsilon;&iota;&sigmaf; &tau;&omega;&nu; &omicron;&iota;&kappa;&omicron;&gamma;&epsilon;&nu;&epsilon;&iota;&alpha;&kappa;ώ&nu; &mu;&omicron;&nu;&tau;έ&lambda;&omega;&nu; &kappa;&alpha;&iota; &pi;&rho;&omicron;&tau;ύ&pi;&omega;&nu; έ&chi;&omicron;&upsilon;&nu; ά&mu;&epsilon;&sigma;&eta; &epsilon;&pi;&iota;&rho;&rho;&omicron;ή &kappa;&alpha;&iota; &epsilon;&pi;ί&delta;&rho;&alpha;&sigma;&eta; &sigma;&tau;&eta; &mu;&epsilon;&tau;έ&pi;&epsilon;&iota;&tau;&alpha; &sigma;&upsilon;&mu;&pi;&epsilon;&rho;&iota;&phi;&omicron;&rho;ά &kappa;&alpha;&iota; &sigma;&tau;ά&sigma;&eta; &tau;&omicron;&upsilon; &alpha;&tau;ό&mu;&omicron;&upsilon; &sigma;&tau;&eta;&nu; &epsilon;&nu;ή&lambda;&iota;&kappa;&omicron; &zeta;&omega;ή &tau;&omicron;&upsilon;.</p>
<p>&Pi;&iota;&omicron; &sigma;&upsilon;&gamma;&kappa;&epsilon;&kappa;&rho;&iota;&mu;έ&nu;&alpha;, &pi;&alpha;&rho;&alpha;&tau;&eta;&rho;&epsilon;ί&tau;&alpha;&iota; &tau;&eta; &theta;έ&sigma;&eta; &tau;&eta;&sigmaf; &epsilon;&kappa;&pi;&alpha;ί&delta;&epsilon;&upsilon;&sigma;&eta;&sigmaf; &sigma;&tau;&eta; &delta;&iota;&alpha;&chi;&epsilon;ί&rho;&iota;&sigma;&eta; &tau;&omicron;&upsilon; &theta;&upsilon;&mu;&omicron;ύ &tau;&omicron;&upsilon; &alpha;&tau;ό&mu;&omicron;&upsilon; &nu;&alpha; &kappa;&alpha;&tau;&alpha;&lambda;&alpha;&mu;&beta;ά&nu;&epsilon;&iota; &eta; &epsilon;&pi;&iota;&kappa;&rho;&iota;&tau;&iota;&kappa;ή &sigma;&tau;ά&sigma;&eta; &kappa;&alpha;&iota; &tau;&iota;&mu;&omega;&rho;ί&alpha; &alpha;&pi;ό &tau;&eta;&nu; &pi;&alpha;&iota;&delta;&iota;&kappa;ή &eta;&lambda;&iota;&kappa;ί&alpha; &omega;&sigmaf; &tau;&eta;&nu; &epsilon;&nu;ή&lambda;&iota;&kappa;&omicron; &zeta;&omega;ή (&alpha;&pi;ό &mu;έ&rho;&omicron;&upsilon;&sigmaf; &tau;&eta;&sigmaf; &omicron;&iota;&kappa;&omicron;&gamma;έ&nu;&epsilon;&iota;&alpha;&sigmaf;, &tau;&omicron;&upsilon; &sigma;&chi;&omicron;&lambda;&epsilon;ί&omicron;&upsilon;, &tau;&eta;&sigmaf; &kappa;&omicron;&iota;&nu;&omega;&nu;ί&alpha;&sigmaf;).</p>
<p>Έ&tau;&sigma;&iota;, &tau;&omicron; ά&tau;&omicron;&mu;&omicron; &pi;&omicron;&lambda;ύ &epsilon;ύ&kappa;&omicron;&lambda;&alpha; &omicron;&delta;&eta;&gamma;&epsilon;ί&tau;&alpha;&iota; &sigma;&tau;&eta;&nu; &alpha;&pi;ώ&theta;&eta;&sigma;&eta; &tau;&omicron;&upsilon; &theta;&upsilon;&mu;&omicron;ύ, &delta;&eta;&lambda;. &omicron; &theta;&upsilon;&mu;ό&sigmaf; &epsilon;&xi;&alpha;&kappa;&omicron;&lambda;&omicron;&upsilon;&theta;&epsilon;ί &nu;&alpha; &upsilon;&phi;ί&sigma;&tau;&alpha;&tau;&alpha;&iota; &chi;&omega;&rho;ί&sigmaf; &nu;&alpha; &gamma;ί&nu;&epsilon;&tau;&alpha;&iota; &sigma;&upsilon;&nu;&epsilon;&iota;&delta;&eta;&tau;ό&sigmaf;. &Omicron;&iota; &sigma;&upsilon;&nu;έ&pi;&epsilon;&iota;&epsilon;&sigmaf; &eta; &sigma;&tau;&rho;&omicron;&phi;ή &epsilon;&nu;ά&nu;&tau;&iota;&alpha; &sigma;&tau;&omicron;&nu; &epsilon;&alpha;&upsilon;&tau;ό, &epsilon;&nu;&omicron;&chi;&omicron;&pi;&omicron;ί&eta;&sigma;&eta;, &upsilon;&iota;&omicron;&theta;έ&tau;&eta;&sigma;&eta; &epsilon;&chi;&theta;&rho;&iota;&kappa;ή&sigmaf; &sigma;&upsilon;&mu;&pi;&epsilon;&rho;&iota;&phi;&omicron;&rho;ά&sigmaf; &psi;&upsilon;&chi;&iota;&kappa;ά &kappa;&alpha;&iota; &sigma;&omega;&mu;&alpha;&tau;&iota;&kappa;ά &sigma;&upsilon;&mu;&pi;&tau;ώ&mu;&alpha;&tau;&alpha; (&pi;.&chi;. &kappa;&alpha;&tau;ά&theta;&lambda;&iota;&psi;&eta;, &sigma;&omega;&mu;&alpha;&tau;&iota;&kappa;&omicron;ί &pi;ό&nu;&omicron;&iota;).<br />&Sigma;&upsilon;&mu;&pi;&epsilon;&rho;&alpha;&sigma;&mu;&alpha;&tau;&iota;&kappa;ά, &omicron; &theta;&upsilon;&mu;ό&sigmaf; &epsilon;ί&nu;&alpha;&iota; έ&nu;&alpha; &phi;&upsilon;&sigma;&iota;&omicron;&lambda;&omicron;&gamma;&iota;&kappa;ό &sigma;&upsilon;&nu;&alpha;ί&sigma;&theta;&eta;&mu;&alpha; &pi;&omicron;&upsilon; ό&lambda;&omicron;&iota; &omicron;&iota; ά&nu;&theta;&rho;&omega;&pi;&omicron;&iota; &tau;&omicron; &beta;&iota;ώ&nu;&omicron;&upsilon;&nu; &sigma;&tau;&eta; &zeta;&omega;ή &tau;&omicron;&upsilon;&sigmaf;.</p>
<p>&Sigma;&upsilon;&chi;&nu;ά &chi;&rho;&eta;&sigma;&iota;&mu;&omicron;&pi;&omicron;&iota;&epsilon;ί&tau;&alpha;&iota; &omega;&sigmaf; έ&nu;&alpha; &sigma;&upsilon;&nu;&alpha;ί&sigma;&theta;&eta;&mu;&alpha; &ndash; «&mu;ά&sigma;&kappa;&alpha;», &kappa;&alpha;&iota; &epsilon;&kappa;&phi;&rho;ά&zeta;&epsilon;&tau;&alpha;&iota; &alpha;&pi;ό έ&nu;&alpha; ά&tau;&omicron;&mu;&omicron; &pi;&lambda;&eta;&gamma;&omega;&mu;έ&nu;&omicron;, &alpha;&nu;&alpha;&sigma;&phi;&alpha;&lambda;έ&sigmaf;, &phi;&omicron;&beta;&iota;&sigma;&mu;έ&nu;&omicron;, &pi;&alpha;&rho;&alpha;&mu;&epsilon;&lambda;&eta;&mu;έ&nu;&omicron;.</p>
<p>&Gamma;&iota;&alpha; &tau;&omicron; ά&tau;&omicron;&mu;&omicron; &pi;&omicron;&upsilon; &nu;&iota;ώ&sigma;&epsilon;&iota; ό&tau;&iota; &omicron; &theta;&upsilon;&mu;ό&sigmaf; &tau;&omicron;&upsilon; έ&chi;&epsilon;&iota; &alpha;&rho;&nu;&eta;&tau;&iota;&kappa;έ&sigmaf; &sigma;&upsilon;&nu;έ&pi;&epsilon;&iota;&epsilon;&sigmaf; &sigma;&tau;&iota;&sigmaf; &sigma;&chi;έ&sigma;&epsilon;&iota;&sigmaf; &tau;&omicron;&upsilon; &kappa;&alpha;&iota; &gamma;&iota;&alpha; &tau;&eta;&nu; &pi;&rho;&omicron;&alpha;&gamma;&omega;&gamma;ή &tau;&eta;&sigmaf; &zeta;&omega;ή&sigmaf; &tau;&omicron;&upsilon; &epsilon;ί&nu;&alpha;&iota; &pi;&rho;&omega;&tau;&alpha;&rho;&chi;&iota;&kappa;ή&sigmaf; &sigma;&eta;&mu;&alpha;&sigma;ί&alpha;&sigmaf; &nu;&alpha; &mu;&pi;&omicron;&rho;έ&sigma;&epsilon;&iota; &nu;&alpha; &delta;&iota;&epsilon;&rho;&epsilon;&upsilon;&nu;ή&sigma;&epsilon;&iota;, &kappa;&alpha;&tau;&alpha;&nu;&omicron;ή&sigma;&epsilon;&iota; &tau;&eta;&nu; &omicron;&upsilon;&sigma;&iota;&alpha;&sigma;&tau;&iota;&kappa;ή &rho;ί&zeta;&alpha; &tau;&omicron;&upsilon; &theta;&upsilon;&mu;&omicron;ύ &zeta;&eta;&tau;ώ&nu;&tau;&alpha;&sigmaf; &beta;&omicron;ή&theta;&epsilon;&iota;&alpha; &kappa;&alpha;&iota; &sigma;&tau;ή&rho;&iota;&xi;&eta; &mu;έ&sigma;&alpha; &alpha;&pi;ό &mu;ί&alpha; &psi;&upsilon;&chi;&omicron;&theta;&epsilon;&rho;&alpha;&pi;&epsilon;&upsilon;&tau;&iota;&kappa;ή &delta;&iota;&alpha;&delta;&iota;&kappa;&alpha;&sigma;ί&alpha;.</p><div class="clearfix"></div><div class="tag">Tags:<ul><li><a href="/el/component/tag/αναλύοντας-το-συναίσθημα-του-θυμού" rel="tag" title="αναλύοντας το συναίσθημα του θυμού" >αναλύοντας το συναίσθημα του θυμού</a></li><li><a href="/el/component/tag/θυμός" rel="tag" title="θυμός" >θυμός</a></li><li><a href="/el/component/tag/συναίσθημα" rel="tag" title="συναίσθημα" >συναίσθημα</a></li></ul></div> </td>
            </tr>
                    </table>
    </div>
</div></div>
<div class="article-separator-indent"><span class="article_separator">&nbsp;</span></div>
 
                                                        </div>
                                                                                                                
                                                        <br>
                                                                                                                		<div class="wrapper-custom module">
                            <div class="boxTitle">
                     <div class="boxTitle-bg">
                     	<h3 >Διαβάστε επίσης...</h3>
                     </div>
                 </div>
                                <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear">
        <ul class="articles">
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/6171-giortes-me-duskolous-syggeneis-ti-prpepei-na-kanete">
               Γιορτές με δύσκολους συγγενείς τι πρέπει να προσέξετε;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/6122-pws-na-auxisete-to-deikti-sunaisthimatikis-noimosinis-sas">
               Αυξήστε τη συναισθηματική νοημοσύνης σας!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/6105-duskoles-miteres">
               Δύσκολες μητέρες!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/6032-pasxalina-ethima-kai-paradoseis">
               Πασχαλινά έθιμα και παραδόσεις!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/6034-mama-kai-ergazomeni">
               Μαμά και εργαζόμενη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/6022-4-simadia-krisis-sto-gamo-sas">
               4 σημάδια κρίσης στο γάμο μας!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5955-i-dunami-tis-metamfiesis">
               Η δύναμη της μεταμφίεσης!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/6003-i-simasia-tis-gunaikeias-filias">
               Η σημασία της γυναικείας φιλίας!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5896-uparxei-erwtas-me-ti-prwti-matia">
               Υπάρχει έρωτας με τη πρώτη ματιά;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5895-i-agapi-i-wkutokini-kai-i-phixiki-ugeia">
               Η αγάπη, η ωκυτοκίνη και η ψυχική υγεία!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5889-pws-na-gnwrisete-enan-suntrofo-zois">
               Πως να αναγνωρίσετε έναν σύντροφο ζωής!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5875-eutuxia-mipws-vrisketai-sto-dna-mas">
               Ευτυχία: Μήπως βρίσκεται στο DNA μας;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5821-eiste-etoimoi-gia-paidaki">
               Είστε έτοιμοι για παιδάκι;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5771-pws-tha-kataferete-na-xalarwsete-ta-xristougenna">
               Πώς θα χαλαρώσετε τα Χριστούγεννα!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5767-i-deutera-einai-i-kaluteri-mera-gia-na-thesoume-stoxous">
               H Δευτέρα είναι η καλύτερη μέρα για να θέσουμε στόχους!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5769-xristougenna-en-mesw-oikonomikis-krisis">
               Χριστούγεννα εν μέσω οικονομικής κρίσης!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/4984-to-savoir-vivre-tou-facebook">
               Το Savoir vivre του Facebook!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5738-i-melagxolia-twn-xristougennwn-kai-i-antimetwpisi-tis">
                Η μελαγχολία των Χριστουγέννων!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5725-to-gelio-einai-metadotiko">
               Το γέλιο είναι μεταδοτικό!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5710-stres-kai-aupnia">
               Στρες και αϋπνία!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5695-poia-zwdia-einai-ta-pio-apista">
               Ποια ζώδια είναι τα πιο άπιστα;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5679-pws-na-prostateutheite-apo-ta-sunaisthimatika-vampir">
               Προστατευθείτε από τα συναισθηματικά βαμπίρ;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5663-o-altrouismos-einai-sta-gonidia-mas">
               O αλτρουισμός είναι στα γονίδιά μας!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5634-giati-ta-traumata-tis-paidikis-ilikias-einai-duskolo-na-xeperastoun">
               Γιατί τα παιδικά τραύματα δεν ξεπερνιούνται;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5619-pws-ektononontai-ta-zwdia">
               Πώς εκτονώνονται τα ζώδια;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5602-osoi-genniountai-kalokairi-einai-philoteroi">
               Όσοι γεννιούνται καλοκαίρι είναι ψηλότεροι!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5588-ti-deixnei-to-sxima-proswpou-gia-to-xaraktira-sas">
               Τι λέει το σχήμα του προσώπου για εσάς;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5567-periodos-kai-xekourasi">
               Περίοδος και ξεκούραση!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5511-pws-agapoun-kai-pws-zileuoun-ta-12-zwdia">
               Πώς αγαπούν &amp; πώς ζηλεύουν τα 12 ζώδια;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5435-giati-oi-exupnoi-zoun-perissotera-xronia">
               Γιατί οι έξυπνοι ζουν περισσότερα χρόνια;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5396-o-xronos-gnwrimias-epireazei-to-romantiko-paixnidi">
               Ο χρόνος γνωριμίας και ρομαντικό παιχνίδι!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5379-i-ugihs-sxesi-exartisis-stin-erwtiki-sxesi">
               H υγιής σχέση εξάρτησης...   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5341-ta-pollapla-proswpa-tis-wkutokinis">
               Τα πολλαπλά πρόσωπα της ωκυτοκίνης!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5310-vrikan-ti-suntagi-tis-eutuxias">
               Βρήκαν τη συνταγή της ευτυχίας;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5240-me-poio-zwdio-tairiazeis-gia-gamo">
               Τεστ: Με ποιο ζώδιο ταιριάζεις για γάμο;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5223-o-erwtas-methaei-ton-organismo">
               Ο έρωτας μεθάει τον οργανισμό!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5157-giati-einai-uperoso-na-exeis-adelfi">
               Γιατί είναι υπέροχο να έχεις αδερφή;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/5080-poios-einai-o-agapimenos-sou-arithmos">
               Ποιος είναι ο αγαπημένος σου αριθμός;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/4979-astheneia-otan-i-phixi-mas-milaei">
               Ασθένεια: Όταν η ψυχή μας μιλάει!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/4965-poio-stoixeio-tou-xaraktira-apogeiwnei-ti-sxesi-sas">
               Το στοιχείο που απογειώνει τη σχέση!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/4886-eseis-ti-eidous-erwtiki-sxesi-exete">
               Εσείς τι είδους ερωτική σχέση έχετε;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/4777-h-phuxologia-twn-upogonimwn-zeugariwn">
               Η ψυχολογία των υπογόνιμων ζευγαριών!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/4702-pws-na-dialexete-to-kalutero-dwro">
               Πώς να διαλέξετε το καλύτερο δώρο!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/4650-pws-na-antimetepisete-tin-ergasiaki-exouthenwsi">
               Σύνδρομο Burnout: Όταν η δουλειά βλάπτει!!!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/4587-agkaliasteite-kanei-kalo">
               Αγκαλιαστείτε κάνει καλό!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/4440-poio-sunaisthima-diarkei-perissotero">
               Ποιο συναίσθημα διαρκεί περισσότερο;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/4414-apo-ti-therapeuoun-oi-tiganites-patates">
               Από τι θεραπεύουν οι τηγανιτές πατάτες;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/4410-anakaluphte-tin-ilikia-tou-mualou-sas">
               Ανακαλύψτε την ηλικία του μυαλού σας!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/4723-i-lista-tis-neas-xronias">
               Η λίστα της νέας χρονιάς!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/4224-poio-einai-to-pio-ekneuristiko-stoixeio-tou-kathe-zwdiou">
               Ποιο είναι το πιο εκνευριστικό στοιχείο κάθε ζωδίου;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/4199-kante-monoi-to-pio-grigoro-test-anoias">
               Κάντε μόνοι σας το πιο γρήγορο τεστ άνοιας!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/4178-poia-einai-ta-xaraktiristika-mias-ugious-sxesis">
               Μάθει τα χαρακτηριστικά μιας υγιούς σχέσης!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/3909-mitera-kai-kori-h-sxesi-tis-zoi-mas">
               Μητέρα και κόρη: Η σχέση της ζωής μας!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/3858-o-keraunovolos-erwtas-grafetai">
               Ο κεραυνοβόλος έρωτας «γράφεται» στο πρόσωπο!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/3453-pws-grafoun-sto-swma-ta-sunaisthimata-mas">
               Πώς «γράφουν» στο σώμα τα συναισθήματά μας;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/3301-poia-einai-ta-simadia-tis-apistias">
               Ποια είναι τα σημάδια της απιστίας;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/3234-apo-ta-pathi-stin-anastasi-i-simasia-tou-pasxa">
               Ποια η σημασία του Πάσχα;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/2932-12-tropoi-na-diakrinete-an-einai-agapi-i-erwtas">
               12 τρόποι να μάθετε είναι αγάπη ή έρωτας!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/2015-Ποιες-αρρώστιες-προκαλούν-τα-ελαττώματα-μας">
               Αρρώστιες που προκαλούν τα ελαττώματα μας!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/1849-Η-ευφυΐα-«εμπόδιο»-στη-μητρότητα">
               Η ευφυΐα «εμπόδιο» στη μητρότητα;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/990-Εγκυμοσύνη-μετά-από-κατάθλιψη">
               Εγκυμοσύνη μετά από κατάθλιψη  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/533-Δυστυχία-είναι…-το-να-μην-ελπίζεις">
               Δυστυχία είναι… το να μην ελπίζεις  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/896-Tα-20-«πρέπει»-πριν-μείνεις-έγκυος">
               Tα 20 «πρέπει»  πριν μείνεις έγκυος   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/276-psuxologia-kai-kuhsh">
               Ψυχολογία και κύηση  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/prin-tin-egkymosini/psychologia/4574-poio-xarisma-exeis-sumfwna-me-tin-hmeronimia">
               Το χάρισμα σου με βάση την ημερομηνία γέννησης;        
           </a>
        </li>
            </ul>
    </div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-custom module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div class="fb-comments" data-href="http://www.familylife.gr/el/prin-tin-egkymosini/psychologia/6189-analuontas-to-sunaisthima-tou-thimou" data-num-posts="10" data-width="600"></div></div></div>
                    </div>
               </div>
		</div>
	
                                                        <br>
                                                                                                                		<div class="moduletable-login">
					<div align="center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0631415302888524";
/* Family 468x60 */
google_ad_slot = "0706385776";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>		</div>
	
                                                        <br><br>
                                                        
                                                                                                                
                                                        <br><br>
                                                        <table border="0" width="610" cellpadding="4" cellspacing="4">
                                                         <tr><td width="300" align="center">
                                                           		<div class="moduletable custRecipes">
					<script type="text/javascript"><!--
google_ad_client = "ca-pub-0631415302888524";
/* Family */
google_ad_slot = "3861151533";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</div>
	</br></br>
                                                           </td>
                                                           <td><img src="http://www.familylife.gr/images/separator-white.jpg" border="0"></td>
                                                           <td width="300" align="center">
                                                           		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/el/component/banners/click/13" target="_blank"><img src="http://familylife.gr/images/banners/banner-minoas-imera-vivliou-300x250.jpg" alt="Διαφήμιση" /></a><div class="clr"></div>
	</div>

</div>		</div>
	</br></br>
                                                           </td>
                                                          </tr>
                                                        </table>
                                                                                                                
                                                                                                                                                                        <table border="0" width="610" cellpadding="4" cellspacing="4" align="center">
                                                        <tr><td width="300" align="center">
                                                           </br></br>
                                                        </td>
                                                        <td><img src="http://www.familylife.gr/images/separator-white.jpg" border="0"></td>
                                                        <td width="300" align="center">
                                                           </br></br>
                                                        </td></tr>
                                                        <tr><td width="300" align="center">
                                                           
                                                        </td>
                                                        <td><img src="http://www.familylife.gr/images/separator-white.jpg" border="0"></td>
                                                        <td width="300" align="center">
                                                           
                                                        </td></tr>
                                                        <tr>
                                                        <td colspan="3" align="center">
                                                                                                                
                                                        <br/>
                                                                                                                </td>
                                                        </tr>
                                                        </table>
                                                        
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                     </div>
                                 </div>
                   
                                 <div style="color:#ffffff"></div>
                                 <div class="footer-terms">		<div class="moduletable">
					<ul class="menu"><li class="item69"><a href="/el/oroi-xrhshs"><span>ΟΡΟΙ ΧΡΗΣΗΣ</span></a></li><li class="item70"><a href="/el/-prostasia-proswpikwn-dedomenwn"><span>ΠΡΟΣΤΑΣΙΑ ΔΕΔΟΜΕΝΩΝ</span></a></li><li class="item71"><a href="/el/poioi-eimaste"><span>ΠΟΙΟΙ ΕΙΜΑΣΤΕ</span></a></li><li class="item74"><a href="/el/epikoinwnia"><span>ΕΠΙΚΟΙΝΩΝΙΑ</span></a></li><li class="item75"><a href="/el/sitemap"><span>SITEMAP</span></a></li><li class="item90"><a href="/el/episthmonikoi-sunergates"><span>ΕΠΙΣΤΗΜΟΝΙΚΟΙ ΣΥΝΕΡΓΑΤΕΣ</span></a></li></ul>		</div>
	</div>
                                 <div class="footer-menu"></div>
                                 <div>		<div class="moduletable footer-menu-bottom">
					<div id="menu-bottom">
<div>
<table style="width: 990px;" border="0" cellspacing="2" cellpadding="2">
<tbody>
<tr>
<td style="width: 120px;" valign="top">
<p>Πριν την εγκυμοσύνη</p>
<p><a href="/el/prin-tin-egkymosini/proetimasia.html">Προετοιμασία</a></p>
<p><a href="/el/prin-tin-egkymosini/diatrofi">Διατροφή</a></p>
<p><a href="/el/prin-tin-egkymosini/anaparagogi">Υποβοηθούμενη Αναπαραγωγή</a></p>
<p><a href="/el/prin-tin-egkymosini/gonimotita.html">Γονιμότητα</a></p>
<p><a href="/el/prin-tin-egkymosini/psychologia.html">Ψυχολογία</a></p>
<p><a href="/el/prin-tin-egkymosini/praktikos-odigos">Πρακτικός Οδηγός</a></p>
</td>
<td style="width: 120px;" valign="top">
<p>Είμαι έγκυος</p>
<p><a href="/el/eimai-egkyos/stadia-egkymosinis.html">Στάδια Εγκυμοσύνης</a></p>
<p><a href="/el/eimai-egkyos/diatrofi">Διατροφή</a></p>
<p><a href="/el/eimai-egkyos/psychologia">Ψυχολογία</a></p>
<p><a href="/el/eimai-egkyos/sexoualikotita.html">Σεξουαλικότητα</a></p>
<p><a href="/el/eimai-egkyos/toketos">Τοκετός</a></p>
<p><a href="/el/eimai-egkyos/praktikos-odigos">Πρακτικός Οδηγός</a></p>
</td>
<td style="width: 120px;" valign="top">
<p>Μωρό 0-2</p>
<p><a href="/el/mwro-0-2/brefikh-peripoihsh">Βρεφική Περιποίηση</a></p>
<p><a href="/el/mwro-0-2/anaptyksh">Ανάπτυξη</a></p>
<p><a href="/el/mwro-0-2/diatrofh">Διατροφή</a></p>
<p><a href="/el/mwro-0-2/thhlasmos">Θηλασμός</a></p>
<p><a href="/el/mwro-0-2/ygeia">Υγεία</a></p>
<p><a href="/el/mwro-0-2/praktikos-odhgos">Πρακτικός Οδηγός</a></p>
</td>
<td style="width: 120px;" valign="top">
<p>Παιδί 2-6</p>
<p><a href="/el/paidi-2-6/frontida">Φροντίδα</a></p>
<p><a href="/el/paidi-2-6/anaptyxi">Ανάπτυξη</a></p>
<p><a href="/el/paidi-2-6/diatrofi">Διατροφή</a></p>
<p><a href="/el/paidi-2-6/ygeia">Υγεία</a></p>
<p><a href="/el/paidi-2-6/psychologia">Ψυχολογία</a></p>
<p><a href="/el/paidi-2-6/ekpaideysi">Εκπαίδευση</a></p>
<p><a href="/el/paidi-2-6/praktikos-odigos">Πρακτικός Οδηγός</a><a title="Παιδί 2-6 -&amp;gt; Πρακτικός Οδηγός | FamilyLife.gr" href="/el/paidi-2-6/praktikos-odigos"></a></p>
</td>
<td style="width: 150px;" valign="top">
<p>Είμαι Μαμά &amp; Γυναίκα</p>
<p><a href="/el/eimai-mama-gynaika/psychologia">Ψυχολογία</a></p>
<p><a href="/el/eimai-mama-gynaika/omorfia">Ομορφιά</a></p>
<p><a href="/el/eimai-mama-gynaika/diaskedasi">Ελεύθερος Χρόνος - Διασκέδαση</a></p>
<p><a href="/el/eimai-mama-gynaika/sexoualikotita">Σεξουαλικότητα</a></p>
<p> </p>
<p><a style="outline-style: none; outline-width: initial; outline-color: initial; color: #239dd9; cursor: pointer; text-decoration: none;" title="Είμαι Μαμά &amp;amp; Γυναίκα -&amp;gt; Σεξουαλικότητα | FamilyLife.gr" href="/el/eimai-mama-gynaika/sexoualikotita"></a>Είμαι Μπαμπάς</p>
<p><a href="/el/eimai-mpampas/psychologia">Ψυχολογία</a></p>
<p><a href="/el/eimai-mpampas/diafora">Διάφορα</a></p>
<p><a href="/el/eimai-mpampas/epwnymoi-mpampades">Επώνυμοι Μπαμπάδες</a></p>
</td>
<td style="width: 360px;" valign="top">
<p>Χρήσιμα</p>
<p><a href="/el/ta-nea-tis-agoras">Τα νέα της αγοράς</a></p>
<p><a href="/el/component/greekpharmacies/">Φαρμακεία&nbsp;Αθηνών</a></p>
<p><a href="/el/component/content/article/153">Φαρμακεία Πειραιά</a></p>
<p><a href="/el/interviews">Συνεντεύξεις</a></p>
<p><a href="/el/e-magazine">e-Magazine</a></p>
<p><a href="/el/etoimazo-valitsa">Ετοιμάζω βαλίτσα</a></p>
<p><a href="/aparaitita-meta-to-maieftirio">Τα απαραίτητα μετά το μαιευτήριο</a></p>
<p><a href="/εγκυμοσυνη">Τα στάδια εξέλιξης του εμβρύου</a></p>
<p><a href="/καλοκαιρι">Οδηγός διακοπών</a></p>
</td>
</tr>
<tr>
<td style="width: 120px;" valign="top"><a title="Familylife.gr RSS Feed" href="/el?format=feed&amp;type=rss"><img style="margin: 5px;" src="/images/icon-rss.png" alt="icon-rss" width="40" height="41" /></a></td>
<td style="width: 120px;" valign="top">&nbsp;</td>
<td style="width: 120px;" valign="top">&nbsp;</td>
<td style="width: 120px;" valign="top">&nbsp;</td>
<td style="width: 150px;" valign="top">&nbsp;</td>
<td style="width: 360px;" valign="top">&nbsp;</td>
</tr>
</tbody>
</table>
</div>
</div>		</div>
			<div class="moduletable">
					<div class=" footer-menu">&copy;Copyright&nbsp;&nbsp;-&nbsp;2017&nbsp;FamilyLife.gr&nbsp;All Rights Reserved.</div>







		</div>
			<div class="moduletable footer-menu">
					Το περιεχόμενο του Familylife περιλαμβάνεται στο <a href="http://www.inews.gr" target="_new">iNews</a>		</div>
	</div>
								 <script src="//tags.crwdcntrl.net/c/5864/cc_af.js"></script>
                        <!--     </div>-->
                   <!--  </div>-->
                    <!--</div>-->
               <!--  </div>-->
            </div>
        </div>
    </div>
<!-- </div> -->
<div style="position: fixed; z-index: 999; width: 40px; height: 128px; right: 0px; top: 230px;"><a href="http://www.facebook.com/familylifegr" target="_blank"><img alt="" src="http://www.familylife.gr/images/facebook.png" style="border-width: 0px; border-style: solid;" /></a></div>
<div style="position: fixed; z-index: 999; width: 40px; height: 128px; right: 0px; top: 365px;"><a href="https://twitter.com/familylifegr" target="_blank"><img alt="" src="http://www.familylife.gr/images/twitter.png" style="border-width: 0px; border-style: solid;" /></a></div>
<div style="position: fixed; z-index: 999; width: 40px; height: 128px; right: 0px; top: 500px;"><a href="http://www.youtube.com/familylifegr" target="_blank"><img alt="" src="http://www.familylife.gr/images/youtube.png" style="border-width: 0px; border-style: solid;" /></a></div>

</body>
</html>