<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el-gr" lang="el-gr" dir="ltr" >
<head>
  <base href="http://www.familylife.gr/paidi-2-6/ekpaideysi/6223-pws-na-proetoimaste-to-paidi-gia-to-sxoleio" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="x-ua-compatible" content="IE=EmulateIE7" />
  <meta name="robots" content="index, follow" />
  <meta name="google-site-verification" content="aHTA1QUSpGR0kmceFXBIZt9-M-V7oNHEvieDQ6W8TaM" />
  <meta name="keywords" content="familylife.gr,baby,μωρό,μαμά,γονιμότητα,νεογέννητο,τοκετός,νήπιο,βρεφική ανάπτυξη,γονείς,παιδί,έγκυος,εγκυμοσύνη,θηλασμός,pregnant,pregnancy, maternity,parents,child" />
  <meta name="title" content="Πώς να προετοιμάσετε το παιδί για το σχολείο!" />
  <meta name="author" content="Maria Skopeliti" />
  <meta name="description" content="Πως πρέπει να προετοιμάσουμε το παιδί για την πρώτη μέρα στο σχολείο; Από την Έρη Μπασιούκα, Σωματική Ψυχοθεραπεύτρια, Συντονίστρια" />
  <meta name="generator" content="Familylife, css2switch by mediahof - Dominik Piotr Gorczyca - www.mediahof.de" />
  <title>Πώς να προετοιμάσετε το παιδί για το σχολείο! | FamilyLife.gr</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.familylife.gr/plugins/content/mavikthumbnails/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="http://www.familylife.gr/components/com_tag/css/tagcloud.css" type="text/css" />
  <link rel="stylesheet" href="http://www.familylife.gr/plugins/content/itpshare/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.familylife.gr/modules/mod_maximenu_CK/themes/default2/css/moo_maximenuH_CK.css" type="text/css" />
  <link rel="stylesheet" href="http://www.familylife.gr/modules/mod_maximenu_CK/themes/default2/css/maximenuH_CK.php?monid=familymenuCK" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.familylife.gr/plugins/content/mavikthumbnails/highslide/highslide-with-gallery.packed.js"></script>
  <script type="text/javascript" src="http://www.familylife.gr/modules/mod_ninja_shadowbox/ninja_shadowbox/js/lib/dojo.js"></script>
  <script type="text/javascript" src="http://www.familylife.gr/modules/mod_ninja_shadowbox/ninja_shadowbox/js/adapter/shadowbox-dojo.js"></script>
  <script type="text/javascript" src="http://www.familylife.gr/modules/mod_ninja_shadowbox/ninja_shadowbox/js/shadowbox.js"></script>
  <script type="text/javascript" src="http://www.familylife.gr/modules/mod_maximenu_CK/assets/moo_maximenu_CK.js"></script>
  <script type="text/javascript" src="http://www.familylife.gr/modules/mod_maximenu_CK/themes/default2/js/maximenu_addon_CK.js"></script>
  <script type="text/javascript">

				hs.graphicsDir = "http://www.familylife.gr/plugins/content/mavikthumbnails/highslide/graphics/"
				hs.align = "center";
				hs.transitions = ["expand", "crossfade"];
				hs.outlineType = "rounded-white";
				hs.fadeInOut = true;
				hs.showCredits = false;
				//hs.dimmingOpacity = 0.75;

				// Add the controlbar
				hs.addSlideshow({
					slideshowGroup: "6223",
					interval: 5000,
					repeat: false,
					useControls: true,
					fixedControls: "fit",
					overlayOptions: {
						opacity: .75,
						position: "bottom center",
						hideOnMouseOut: true
					}
				});
			
    	Shadowbox.loadSkin("infernal", "http://www.familylife.gr/modules/mod_ninja_shadowbox/ninja_shadowbox/js/skin");
    	Shadowbox.loadLanguage("en", "http://www.familylife.gr/modules/mod_ninja_shadowbox/ninja_shadowbox/js/lang");
    	Shadowbox.loadPlayer(["img","swf","flv","qt","wmp","iframe","html"], "http://www.familylife.gr/modules/mod_ninja_shadowbox/ninja_shadowbox/js/player");
    	dojo.addOnLoad(function(){
		 var options = {flvPlayer: 'modules/mod_ninja_shadowbox/ninja_shadowbox/js/flvplayer.swf'}
		Shadowbox.init(options);
	});window.addEvent('domready', function() {new DropdownMaxiMenu(document.getElement('div#familymenuCK'),{mooTransition : 'Expo',mooEase : 'easeInOut',useOpacity : '0',dureeOut : 200,menuID : 'familymenuCK',testoverflow : '1',orientation : '0',style : 'moomenu',mooDuree : 400});});
  </script>
  <!--[if lte IE 6]>
					<link href="http://www.familylife.gr/plugins/content/mavikthumbnails/highslide/highslide-ie6.css" rel="stylesheet" type="text/css" />
				<![endif]-->

<link rel="img_src" href="http://www.familylife.gr/images/assets/.jpg" />
<link rel="stylesheet" href="/templates/theme492/css/constant.css" type="text/css" />
<!--<link rel="stylesheet" href="/templates/theme492/css/template.css" type="text/css" />-->
<link rel="stylesheet" href="/templates/theme492/css/standalo.css" type="text/css" />
<link rel="stylesheet" href="/templates/theme492/css/tabs-sli.css" type="text/css" />
<script  type="text/javascript" src="/templates/theme492/scripts/tabs.js" ></script>
<script type="text/javascript">
	var $j = jQuery.noConflict();
		$j(document).ready(function(){
		$j('.menu-nav li').hover(
			function() {
				$j(this).addClass("active");
				$j(this).find('.ulwrapper').stop(false, true).slideDown();
				$j(this).find('.ulwrapper .ulwrapper').stop(false, true).slideUp('fast');
			},
			function() {
				$j(this).removeClass("active");        
				$j(this).find('div').stop(false, true).slideUp('fast');
			}
		);
		$j('.ulwrapper').hover(
			function() {
				$j('.parent').addClass("active_tab");
			},
			function() {
				$j('.parent').removeClass("active_tab");        
			}
		);
	});
	</script>
<script  type="text/javascript" src="/templates/theme492/scripts/loopedslider.js"></script>
<script type="text/javascript" src="/templates/theme492/scripts/jquery.prettyPhoto.js"></script>
<link rel="icon" type="image/png" href="/favicon.png" /> 
<meta name="Robots" content="index, follow" />
<meta name="Googlebot" content="index, follow" />
<meta http-equiv="Refresh" content="360" />
<meta property="fb:app_id" content="151948641569883"/>
<meta property="og:site_name" content="FamilyLife.gr"/>
<meta property="og:image" content="{IMAGE_URL}" />
<link rel="shortcut icon" href="http://www.familylife.gr/favicon.ico" />
<script type="text/javascript">

   var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21151366-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<SCRIPT LANGUAGE="JavaScript">
ord=Math.random();
ord=ord*10000000000000000000;
document.write('<a id="box-link-site" href="http://www.familypharmacy.gr/tol-velvet?utm_source=familylife&utm_medium=skin&utm_term=tol_velvet&utm_content=tol_velvet&utm_campaign=family_tol_velvet" target="_new"></a>');
document.write('<a id="box-link-eimai-egkyos" href="http://talos.adman.gr/click?webspace=12681&auto=1" target="_new"></a>');
document.write('<a id="box-link-moro" href="http://talos.adman.gr/click?webspace=12681&auto=1" target="_new"></a>');
document.write('<img src="http://adserver.adtech.de/adserv|3.0|1370|5243238|0|16|ADTECH;Adid=11184996;BnId=1;misc='+ord+'?" width="1" height="1">');
document.write('<img src="http://talos.adman.gr/banner?webspace=12681&auto=1&rnd='+ord+'?" width="1" height="1">');
</SCRIPT>

<!-- Style inserted by css2switch - mediahof - Author Dominik Piotr Gorczyca - www.mediahof.de -->
<link rel="stylesheet" href="/templates/theme492/css/template_04.css" type="text/css" media="screen" />
</head>
<body id="body">
<!-- FB Comments box integration -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=151948641569883";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Skin first Page -->
<a id="box-link-site" href="https://www.familypharmacy.gr/castalia?utm_source=familylife&utm_medium=skin&utm_campaign=helioderm" target="_new"></a>
 <div class="wrapper-light">
    <div class="main">
	   <!-- <div class="wrapper1-top-left">-->
        	<!--<div class="wrapper1-top-right">-->
            	<!-- <div class="wrapper1-bottom-left">-->
                  <!--  <div class="wrapper1-bottom-right clear">-->
                    	<div class="wrapper1-indent">
                        	<div class="clear">
                            	<!--header-->
                                <div class="clear row-header">                                   
                                    		<div class="moduletable-login">
					<div class="bannergroup-login">


</div>		</div>
	
                                    <div style="padding: 10px 0px 0px 2px;"><a href="/index.php" title="familylife.gr"><img  title="familylife.gr" src="/templates/theme492/images/logo.png" alt="familylife.gr"  /></a></div>
                                </div>
                                <div class="row-top-menu">    		<!-- debut maximenu_CK, par cedric keiflin sur http://www.joomlack.fr -->
<div class="maximenuCKH" id="familymenuCK">
    <div class="maxiRoundedleft"></div>
    <div class="maxiRoundedcenter">
	<ul class="menu maximenuCK">
		<li class="maximenuCK first item4 level0" style="z-index : 12000;"><a class="maximenuCK " href="http://www.familylife.gr/"><span class="titreCK">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</span></a>
		</li>
<li class="maximenuCK parent first item93 level0" style="z-index : 11999;"><a class="maximenuCK " href="/el/prin-tin-egkymosini"><span class="titreCK">ΠΡΙΝ ΤΗΝ ΕΓΚΥΜΟΣΥΝΗ</span></a>
	<div class="floatCK" style="width:410px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:240px;">
	<ul class="maximenuCK2"><li class="maximenuCK first item99 level1" style="z-index : 11997;"><a class="maximenuCK " href="/el/prin-tin-egkymosini/proetimasia"><span class="titreCK">Προετοιμασία<span class="descCK">Διαβάστε τι πρέπει να κάνετε</span></span></a>
		</li>
<li class="maximenuCK item100 level1" style="z-index : 11996;"><a class="maximenuCK " href="/el/prin-tin-egkymosini/diatrofi"><span class="titreCK">Διατροφή<span class="descCK">Ετοιμαστείτε για την εγκυμοσύνη</span></span></a>
		</li>
<li class="maximenuCK item101 level1" style="z-index : 11995;"><a class="maximenuCK " href="/el/prin-tin-egkymosini/anaparagogi"><span class="titreCK">Υποβοηθούμενη Αναπαραγωγή<span class="descCK">Οι νέες μέθοδοι</span></span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:150px;"><ul class="maximenuCK2"><li class="maximenuCK first item102 level1" style="z-index : 11993;"><a class="maximenuCK " href="/el/prin-tin-egkymosini/gonimotita"><span class="titreCK">Γονιμότητα<span class="descCK">Όσα την επηρεάζουν</span></span></a>
		</li>
<li class="maximenuCK item103 last level1" style="z-index : 11992;"><a class="maximenuCK " href="/el/prin-tin-egkymosini/psychologia"><span class="titreCK">Ψυχολογία<span class="descCK">Πόσο έτοιμη είσαι;</span></span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item94 level0" style="z-index : 11991;"><a class="maximenuCK " href="/el/eimai-egkyos"><span class="titreCK">ΕΙΜΑΙ ΕΓΚΥΟΣ</span></a>
	<div class="floatCK" style="width:410px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:240px;">
	<ul class="maximenuCK2"><li class="maximenuCK first item105 level1" style="z-index : 11989;"><a class="maximenuCK " href="/el/eimai-egkyos/stadia-egkymosinis"><span class="titreCK">Στάδια Εγκυμοσύνης<span class="descCK">Πλήρης οδηγός για τις αλλαγές στο σώμα</span></span></a>
		</li>
<li class="maximenuCK item106 level1" style="z-index : 11988;"><a class="maximenuCK " href="/el/eimai-egkyos/diatrofi"><span class="titreCK">Διατροφή<span class="descCK">Τι επιτρέπεται και τι όχι;</span></span></a>
		</li>
<li class="maximenuCK item107 level1" style="z-index : 11987;"><a class="maximenuCK " href="/el/eimai-egkyos/psychologia"><span class="titreCK">Ψυχολογία<span class="descCK">Συμβουλευθείτε τους ειδικούς</span></span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:150px;"><ul class="maximenuCK2"><li class="maximenuCK first item108 level1" style="z-index : 11985;"><a class="maximenuCK " href="/el/eimai-egkyos/sexoualikotita"><span class="titreCK">Σεξουαλικότητα<span class="descCK">Σεξ και εγκυμοσύνη</span></span></a>
		</li>
<li class="maximenuCK item109 level1" style="z-index : 11984;"><a class="maximenuCK " href="/el/eimai-egkyos/toketos"><span class="titreCK">Τοκετός<span class="descCK">Η “μεγάλη” στιγμή</span></span></a>
		</li>
<li class="maximenuCK item110 last level1" style="z-index : 11983;"><a class="maximenuCK " href="/el/eimai-egkyos/praktikos-odigos"><span class="titreCK">Πρακτικός Οδηγός</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item95 level0" style="z-index : 11982;"><a class="maximenuCK " href="/el/mwro-0-2"><span class="titreCK">ΜΩΡΟ 0-2</span></a>
	<div class="floatCK" style="width:400px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:190px;">
	<ul class="maximenuCK2"><li class="maximenuCK first item111 level1" style="z-index : 11980;"><a class="maximenuCK " href="/el/mwro-0-2/brefikh-peripoihsh"><span class="titreCK">Βρεφική Περιποίηση<span class="descCK">Περιποιηθείτε το μωρό σας</span></span></a>
		</li>
<li class="maximenuCK item112 level1" style="z-index : 11979;"><a class="maximenuCK " href="/el/mwro-0-2/anaptyksh"><span class="titreCK">Ανάπτυξη<span class="descCK">Μεγαλώνοντας υγιή παιδιά</span></span></a>
		</li>
<li class="maximenuCK item113 level1" style="z-index : 11978;"><a class="maximenuCK " href="/el/mwro-0-2/diatrofh"><span class="titreCK">Διατροφή<span class="descCK">Τι τρώει σε κάθε ηλικία</span></span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:190px;"><ul class="maximenuCK2"><li class="maximenuCK first item114 level1" style="z-index : 11976;"><a class="maximenuCK " href="/el/mwro-0-2/thhlasmos"><span class="titreCK">Θηλασμός<span class="descCK">Ένας πλήρης οδηγός</span></span></a>
		</li>
<li class="maximenuCK item115 level1" style="z-index : 11975;"><a class="maximenuCK " href="/el/mwro-0-2/ygeia"><span class="titreCK">Υγεία<span class="descCK">Τα συνηθέστερα προβλήματα</span></span></a>
		</li>
<li class="maximenuCK item116 last level1" style="z-index : 11974;"><a class="maximenuCK " href="/el/mwro-0-2/praktikos-odhgos"><span class="titreCK">Πρακτικός Οδηγός</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK active parent item96 level0" style="z-index : 11973;"><a class="maximenuCK " href="/el/paidi-2-6"><span class="titreCK">ΠΑΙΔΙ 2-6</span></a>
	<div class="floatCK" style="width:390px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:180px;">
	<ul class="maximenuCK2"><li class="maximenuCK first item117 level1" style="z-index : 11971;"><a class="maximenuCK " href="/el/paidi-2-6/frontida"><span class="titreCK">Φροντίδα<span class="descCK">Όλα για τη φροντίδα</span></span></a>
		</li>
<li class="maximenuCK item118 level1" style="z-index : 11970;"><a class="maximenuCK " href="/el/paidi-2-6/anaptyxi"><span class="titreCK">Ανάπτυξη<span class="descCK">Οδηγός ανάπτυξης</span></span></a>
		</li>
<li class="maximenuCK item119 level1" style="z-index : 11969;"><a class="maximenuCK " href="/el/paidi-2-6/diatrofi"><span class="titreCK">Διατροφή<span class="descCK">Διατρoφικές συμβουλές</span></span></a>
		</li>
<li class="maximenuCK item120 level1" style="z-index : 11968;"><a class="maximenuCK " href="/el/paidi-2-6/ygeia"><span class="titreCK">Υγεία<span class="descCK">Ο παιδίατρος στην...οθόνη σας</span></span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:190px;"><ul class="maximenuCK2"><li class="maximenuCK first item121 level1" style="z-index : 11966;"><a class="maximenuCK " href="/el/paidi-2-6/psychologia"><span class="titreCK">Ψυχολογία<span class="descCK">Σχολείο γονέων</span></span></a>
		</li>
<li class="maximenuCK item122 current active level1" style="z-index : 11965;"><a class="maximenuCK " href="/el/paidi-2-6/ekpaideysi"><span class="titreCK">Εκπαίδευση<span class="descCK">Παιδικός σταθμός, προνήπιο, νηπιαγωγείο</span></span></a>
		</li>
<li class="maximenuCK item123 last level1" style="z-index : 11964;"><a class="maximenuCK " href="/el/paidi-2-6/praktikos-odigos"><span class="titreCK">Πρακτικός Οδηγός</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item97 level0" style="z-index : 11963;"><a class="maximenuCK " href="/el/eimai-mama-gynaika"><span class="titreCK">ΕΙΜΑΙ ΜΑΜΑ & ΓΥΝΑΙΚΑ</span></a>
	<div class="floatCK" style="width:390px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:180px;">
	<ul class="maximenuCK2"><li class="maximenuCK first item124 level1" style="z-index : 11961;"><a class="maximenuCK " href="/el/eimai-mama-gynaika/psychologia"><span class="titreCK">Ψυχολογία<span class="descCK">Αποκλειστικά για γυναίκες</span></span></a>
		</li>
<li class="maximenuCK item125 level1" style="z-index : 11960;"><a class="maximenuCK " href="/el/eimai-mama-gynaika/omorfia"><span class="titreCK">Ομορφιά<span class="descCK">Μυστικά για λαμπερές μαμάδες</span></span></a>
		</li>
<li class="maximenuCK item126 level1" style="z-index : 11959;"><a class="maximenuCK " href="/el/eimai-mama-gynaika/diaskedasi"><span class="titreCK">Ελ. Χρόνος - Διασκέδαση<span class="descCK">Διασκεδάστε με τα παιδιά σας</span></span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:190px;"><ul class="maximenuCK2"><li class="maximenuCK first item127 level1" style="z-index : 11957;"><a class="maximenuCK " href="/el/eimai-mama-gynaika/sexoualikotita"><span class="titreCK">Σεξουαλικότητα<span class="descCK">Και μαμά και σύντροφος</span></span></a>
		</li>
<li class="maximenuCK item171 last level1" style="z-index : 11956;"><a class="maximenuCK " href="/el/eimai-mama-gynaika/διατροφη-ασκηση"><span class="titreCK">Διατροφή & Άσκηση<span class="descCK">Για να επανέλθετε σε φόρμα</span></span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item98 level0" style="z-index : 11955;"><a class="maximenuCK " href="/el/eimai-mpampas"><span class="titreCK">ΕΙΜΑΙ ΜΠΑΜΠΑΣ</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item129 level1" style="z-index : 11954;"><a class="maximenuCK " href="/el/eimai-mpampas/psychologia"><span class="titreCK">Ψυχολογία<span class="descCK">Αποκλειστικά για άντρες</span></span></a>
		</li>
<li class="maximenuCK item132 level1" style="z-index : 11953;"><a class="maximenuCK " href="/el/eimai-mpampas/diafora"><span class="titreCK">Διάφορα<span class="descCK">Μπαμπάδες εν δράσει</span></span></a>
		</li>
<li class="maximenuCK item134 last level1" style="z-index : 11952;"><a class="maximenuCK " href="/el/eimai-mpampas/epwnymoi-mpampades"><span class="titreCK">Επώνυμοι μπαμπάδες<span class="descCK">Συνεντεύξεις και άλλα...</span></span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item138 level0" style="z-index : 11951;"><span class="separator "><span class="titreCK">ΧΡΗΣΙΜΑ</span></span>
	<div class="floatCK" style="width:560px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:160px;">
	<ul class="maximenuCK2"><li class="maximenuCK first item150 level1" style="z-index : 11949;"><a class="maximenuCK " href="/el/component/greekpharmacies/"><span class="titreCK">Φαρμακεία Αθηνών</span></a>
		</li>
<li class="maximenuCK item149 level1" style="z-index : 11948;"><a class="maximenuCK " href="http://www.familylife.gr/el/component/content/article/153"><span class="titreCK">Φαρμακεία Πειραιά</span></a>
		</li>
<li class="maximenuCK item154 level1" style="z-index : 11947;"><a class="maximenuCK " href="http://www.familylife.gr/el/interviews"><span class="titreCK">Συνεντεύξεις</span></a>
		</li>
<li class="maximenuCK item155 level1" style="z-index : 11946;"><a class="maximenuCK " href="http://www.familylife.gr/el/ta-nea-tis-agoras"><span class="titreCK">Τα νέα της αγοράς</span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:220px;"><ul class="maximenuCK2"><li class="maximenuCK first item157 level1" style="z-index : 11944;"><a class="maximenuCK " href="http://www.familylife.gr/el/etoimazo-valitsa"><span class="titreCK">Ετοιμάζω βαλίτσα</span></a>
		</li>
<li class="maximenuCK item158 level1" style="z-index : 11943;"><a class="maximenuCK " href="http://www.familylife.gr/aparaitita-meta-to-maieftirio"><span class="titreCK">Τα απαραίτητα μετά το μαιευτήριο</span></a>
		</li>
<li class="maximenuCK item159 level1" style="z-index : 11942;"><a class="maximenuCK " href="http://www.familylife.gr/εγκυμοσυνη"><span class="titreCK">Τα στάδια εξέλιξης του εμβρύου</span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:150px;"><ul class="maximenuCK2"><li class="maximenuCK first item161 level1" style="z-index : 11940;"><a class="maximenuCK " href="/apps/birth-calc.html" rel="shadowbox;height=320;width=521"><span class="titreCK">Υπολογισμός τοκετού</span></a>
		</li>
<li class="maximenuCK item163 level1" style="z-index : 11939;"><a class="maximenuCK " href="/apps/cycle-calc.html" rel="shadowbox;height=400;width=520"><span class="titreCK">Υπολογισμός κύκλου</span></a>
		</li>
<li class="maximenuCK item164 level1" style="z-index : 11938;"><a class="maximenuCK " href="/apps/height-calc.html" rel="shadowbox;height=420;width=520"><span class="titreCK">Υπολογισμός ύψους</span></a></li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div></li>	</ul>
    </div>
    <div class="maxiRoundedright"></div>
    <div style="clear:both;"></div>
</div>
<div style="clear:both;"></div>
<!-- fin maximenuCK -->
	    </div>
                                <div class="header-menu">
                                    <div class="header-menu-bg">
                                    	<div class="clear">
                                        	<!--<div class="fright"></div>-->
                                    		<div class="fleft"></div>
                                                <div class="fleft"></div>
                                        </div>
                                    </div>
                                </div>
                                 <!--content-->
                                 <div id="content" class="clear">
                                 	<div class="content-border-left">
                                        <div class="content-border-right clear">
                                            <div class="content-indent">
                                            	<div  class="clear">
                                                    <!--right-->
                                                                                                        <div id="right">
                                                        <div class="right-indent">
                                                            		<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div class="bannergroup">

<div class="banneritem"><a href="/el/component/banners/click/54" target="_blank"><img src="http://www.familylife.gr/images/banners/banner_pharmasept_300x250.jpg" alt="Διαφήμιση" /></a><div class="clr"></div>
	</div>

</div></div></div>
                    </div>
               </div>
		</div>
	
                                                            
                                                            
                                                            		<div class="wrapper-search module_menu">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><!-- SiteSearch Google CSE --><form method="get" action="http://www.familylife.gr/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><div class="mod_googleSearch_cse_menu"><input type="hidden" name="cx" value="005735356775408635997:l4p7yq8_nqg" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox_menu" size="30" maxlength="255" value="" /><input type="submit" name="sa" value="Αναζήτηση" class="button_menu" /><input type="hidden" name="hl" value="el" /><input type="hidden" name="safe" value="active" /><input type="hidden" name="cr" value="countryGR" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.value='Αναζήτηση...';q.style.color = '#AAAAAA';q.style.background = '#FFFFFF';}}; var f = function() {if (q.value=='Αναζήτηση...') {q.value='';q.style.color = '#000000';q.style.background = '#FFFFFF';}};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script></div></div>
                    </div>
               </div>
		</div>
	
                                                            
                                                            		<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div class="bannergroup">

<div class="banneritem"><a href="/el/component/banners/click/56" target="_blank"><img src="http://www.familylife.gr/images/banners/apivita_eco_baby_300x250.jpg" alt="Διαφήμιση" /></a><div class="clr"></div>
	</div>

</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div class="bannergroup">

<div class="banneritem"><a href="/el/component/banners/click/40" target="_blank"><img src="http://www.familylife.gr/images/banners/banner_mollers_300x250.jpg" alt="Διαφήμιση" /></a><div class="clr"></div>
	</div>

</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:300px; margin-left:auto; margin-right:auto;">
<a href="http://eepurl.com/eqm7A" target="_new">
<img src="http://www.familylife.gr/images/banners/banner-newsletter.jpg" border="0" width="300" height="62" alt="Familylife.gr Newsletter" />
</a>
</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div class="bannergroup">

<div class="banneritem"><!-- BEGIN JS TAG - TD_GR_Familylife_ROS_300x250_BTF_New < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=4857531&size=300x250&promo_sizes=300x600&promo_alignment=[ALIGNMENT]&cb=[CACHEBUSTER]&pubclick=[INSERT_CLICK_TAG]&PSA=0" TYPE="text/javascript"></SCRIPT>
<!-- END TAG --><div class="clr"></div>
	</div>

</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:302px; margin-left:auto; margin-right:auto;">
<a href="http://www.familylife.gr/kati-kainourgio">
<img src="http://www.familylife.gr/images/banners/banner-something-new-300x88.jpg" border="0" width="302" height="88" alt="Familylife.gr Κάτι καινούργιο" />
</a>
</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:301px; margin-left:auto; margin-right:auto;">
<a href="http://blog.familylife.gr" target="_new">
<img src="http://www.familylife.gr/images/assets/logo-blog.jpg" border="0" width="301" height="64" alt="Familylife.gr Blog" />
</a>
</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:300px; margin-left:auto; margin-right:auto;">
<a href="http://www.familylife.gr/ζώδια/854-Παιδικά-Ζώδια">
<img src="http://www.familylife.gr/apps/zodiac-banner.jpg" border="0" width="300" height="64" alt="Familylife.gr Ζώδια" />
</a>
</div></div></div>
                    </div>
               </div>
		</div>
	
                                                            		<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div align="center" style="background-color:#ffffff">
<a title="Υπολογισμός πιθανής ημερομηνίας τοκετού" rel="shadowbox;height=320;width=521" href="/apps/birth-calc.html">
<img src="/apps/birth-banner.jpg" border="0" alt="Υπολογισμός πιθανής ημερομηνίας τοκετού">
</a>
</div><br/>
<div align="center" style="background-color:#ffffff">
<a title="Υπολογισμός γόνιμων ημερών" rel="shadowbox;height=400;width=520" href="/apps/cycle-calc.html">
<img src="/apps/cycle-banner.jpg" border="0" alt="Υπολογισμός γόνιμων ημερών">
</a>
</div><br/>
<div align="center" style="background-color:#ffffff">
<a title="Υπολογισμός ύψους" rel="shadowbox;height=450;width=520" href="/apps/height-calc.html">
<img src="/apps/height-banner.jpg" border="0" alt="Υπολογισμός ύψους">
</a>
</div></div></div>
                    </div>
               </div>
		</div>
	
                                                            
                                                            		<div class="wrapper-box module custRecipes">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div align="center" style="background-color:#ffffff">
<a href="http://www.familylife.gr/syntages-mageirikis" title="Τι θα μαγειρέψω πάλι σήμερα....?">
<img src="/images/assets/recipes.png" border="0" alt="Τι θα μαγειρέψω πάλι σήμερα....?">
</a>
</div></div></div>
                    </div>
               </div>
		</div>
	                                                          
                                                            
                                                            
                                                            
                                                            		<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:300px; margin-left:auto; margin-right:auto;">
<a href="http://www.familylife.gr/εγκυμοσυνη">
<img src="http://www.familylife.gr/images/banners/banner-stadia-emvryou.jpg" border="0" width="300" height="80" alt="Familylife.gr Στάδια Εγκυμοσύνης" />
</a>
</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module">
                            <div class="boxTitle">
                     <div class="boxTitle-bg">
                     	<h3 >Θέλω να μάθω για...</h3>
                     </div>
                 </div>
                                <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear">
<div class="tagCloud"> <a
	href="/el/component/tag/stretching-για-μωρά" rel="tag" class="tag2">
stretching για μωρά</a>  <a
	href="/el/component/tag/έκζεμα" rel="tag" class="tag4">
έκζεμα</a>  <a
	href="/el/component/tag/έκτοπος-κύηση" rel="tag" class="tag2">
έκτοπος κύηση</a>  <a
	href="/el/component/tag/αίσθημα-αποχωρισμού" rel="tag" class="tag6">
αίσθημα αποχωρισμού</a>  <a
	href="/el/component/tag/απαγωγή" rel="tag" class="tag5">
απαγωγή</a>  <a
	href="/el/component/tag/βόλτα" rel="tag" class="tag2">
βόλτα</a>  <a
	href="/el/component/tag/εισέχουσες-θηλές" rel="tag" class="tag1">
εισέχουσες θηλές</a>  <a
	href="/el/component/tag/μέλι" rel="tag" class="tag3">
μέλι</a>  <a
	href="/el/component/tag/μανικιούρ-πεντικιούρ" rel="tag" class="tag3">
μανικιούρ πεντικιούρ</a>  <a
	href="/el/component/tag/παιδαγωγική-μέθοδο-montessori" rel="tag" class="tag2">
παιδαγωγική μέθοδο montessori</a>  <a
	href="/el/component/tag/πρωτεΐνες" rel="tag" class="tag1">
πρωτεΐνες</a>  <a
	href="/el/component/tag/τρίχα" rel="tag" class="tag2">
τρίχα</a>  <a
	href="/el/component/tag/φεριτίνη" rel="tag" class="tag2">
φεριτίνη</a>  <a
	href="/el/component/tag/ψαλίδα" rel="tag" class="tag1">
ψαλίδα</a>  <a
	href="/el/component/tag/όμορφη" rel="tag" class="tag1">
όμορφη</a> </div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module custValitsa">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:300px; margin-left:auto; margin-right:auto;">
<a href="http://www.familylife.gr/aparaitita-meta-to-maieftirio" title="Τα απαραίτητα μετά το μαιευτήριο">
<img src="/images/assets/aparaitita-gia-bebe-intro.jpg" border="0" alt="Τα απαραίτητα μετά το μαιευτήριο">
</a>
</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module custValitsa">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:300px; margin-left:auto; margin-right:auto;">
<a href="http://www.familylife.gr/el/etoimazo-valitsa" title="Ετοιμάζω βαλίτσα και φεύγω για το....μαιευτήριο">
<img src="/images/assets/valitsa-intro.jpg" border="0" alt="Ετοιμάζω βαλίτσα και φεύγω για το....μαιευτήριο">
</a>
</div></div></div>
                    </div>
               </div>
		</div>
	<br/>
                                                        </div>
                                                    </div>
                                                                                                         <!--left-->
                                                                                                        <!--center-->
                                                    <div id="container">
                                                                                                                <div class="row-flash clear">		<div class="moduletable">
					<span class="breadcrumbs pathway">
<a href="http://www.familylife.gr/" class="pathway">Αρχική Σελίδα</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/el/paidi-2-6" class="pathway">ΠΑΙΔΙ 2-6</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/el/paidi-2-6/ekpaideysi" class="pathway">Εκπαίδευση</a> <img src="/images/M_images/arrow.png" alt=""  /> </span>
		</div>
	</div>
                                                                                                                 <div class="clear">
                                                                                                                        
<div class="article-title">
        <div class="article-title-bg clear">
    	<table class="contentpaneopen">
        <tr>
                        <td class="contentheading" width="100%">
                <div class="article-title-text">                Πώς να προετοιμάσετε το παιδί για το σχολείο!                </div>
            </td>
                                </tr>
    </table>
    </div>
</div>
<div class="article-text-bg"><div class="article-text-indent">
    <div class="clear">
        <table class="contentpaneopen">
                                    <tr>
                <td valign="top">                    
        <div class="itp-share"><div class="itp-share-fbl"><div id="fb-root"></div><script src="http://connect.facebook.net/el_GR/all.js#appId=160199327382527&amp;xfbml=1"></script>
                <fb:like href="http://www.familylife.gr/el/paidi-2-6/ekpaideysi/6223-pws-na-proetoimaste-to-paidi-gia-to-sxoleio" 
                layout="button_count" 
                show_faces="false" 
                width="90" 
                colorscheme="light" 
                send="true" 
                action="like" font="tahoma"></fb:like>
                </div>
                
            <div class="itp-share-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.familylife.gr/el/paidi-2-6/ekpaideysi/6223-pws-na-proetoimaste-to-paidi-gia-to-sxoleio" data-text="&Pi;ώ&sigmaf; &nu;&alpha; &pi;&rho;&omicron;&epsilon;&tau;&omicron;&iota;&mu;ά&sigma;&epsilon;&tau;&epsilon; &tau;&omicron; &pi;&alpha;&iota;&delta;ί &gamma;&iota;&alpha; &tau;&omicron; &sigma;&chi;&omicron;&lambda;&epsilon;ί&omicron;!" data-count="horizontal" data-via="familylifegr" data-lang="en">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="itp-share-digg">
            <script type="text/javascript">
(function() {
var s = document.createElement('SCRIPT'), s1 = document.getElementsByTagName('SCRIPT')[0];
s.type = 'text/javascript';
s.async = true;
s.src = 'http://widgets.digg.com/buttons.js';
s1.parentNode.insertBefore(s, s1);
})();
</script>
<a 
class="DiggThisButton DiggCompact"
href="http://digg.com/submit?url=http%3A%2F%2Fwww.familylife.gr%2Fel%2Fpaidi-2-6%2Fekpaideysi%2F6223-pws-na-proetoimaste-to-paidi-gia-to-sxoleio&amp;title=%CE%A0%CF%8E%CF%82%20%CE%BD%CE%B1%20%CF%80%CF%81%CE%BF%CE%B5%CF%84%CE%BF%CE%B9%CE%BC%CE%AC%CF%83%CE%B5%CF%84%CE%B5%20%CF%84%CE%BF%20%CF%80%CE%B1%CE%B9%CE%B4%CE%AF%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%20%CF%83%CF%87%CE%BF%CE%BB%CE%B5%CE%AF%CE%BF%21">
</a>
            </div>
            
            <div class="itp-share-su">
            <script src="http://www.stumbleupon.com/hostedbadge.php?s=1&r=http%3A%2F%2Fwww.familylife.gr%2Fel%2Fpaidi-2-6%2Fekpaideysi%2F6223-pws-na-proetoimaste-to-paidi-gia-to-sxoleio"></script>
            </div>
            
            <div class="itp-share-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'en'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://www.familylife.gr/el/paidi-2-6/ekpaideysi/6223-pws-na-proetoimaste-to-paidi-gia-to-sxoleio"></g:plusone>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        <p><a class="thumbnail highslide" style="" href="/images/assets/sections/paidi-2-6/ekpaidefsi/BabyWearingGlasses.jpg" onclick='return hs.expand(this, { captionText: " &amp;Pi;ώ&amp;sigmaf; &amp;nu;&amp;alpha; &amp;pi;&amp;rho;&amp;omicron;&amp;epsilon;&amp;tau;&amp;omicron;&amp;iota;&amp;mu;ά&amp;sigma;&amp;epsilon;&amp;tau;&amp;epsilon; &amp;tau;&amp;omicron; &amp;pi;&amp;alpha;&amp;iota;&amp;delta;ί &amp;gamma;&amp;iota;&amp;alpha; &amp;tau;&amp;omicron; &amp;sigma;&amp;chi;&amp;omicron;&amp;lambda;&amp;epsilon;ί&amp;omicron;!", slideshowGroup: "6223" })'><img src="/images/thumbnails/images-assets-sections-paidi-2-6-ekpaidefsi-BabyWearingGlasses-211x300.jpg" alt="BabyWearingGlasses" width="211" height="300" style="margin: 5px; float: left;" title=" &Pi;ώ&sigmaf; &nu;&alpha; &pi;&rho;&omicron;&epsilon;&tau;&omicron;&iota;&mu;ά&sigma;&epsilon;&tau;&epsilon; &tau;&omicron; &pi;&alpha;&iota;&delta;ί &gamma;&iota;&alpha; &tau;&omicron; &sigma;&chi;&omicron;&lambda;&epsilon;ί&omicron;!" /></a>&Pi;&omega;&sigmaf; &pi;&rho;έ&pi;&epsilon;&iota; &nu;&alpha; &pi;&rho;&omicron;&epsilon;&tau;&omicron;&iota;&mu;ά&sigma;&omicron;&upsilon;&mu;&epsilon; &tau;&omicron; &pi;&alpha;&iota;&delta;ί &gamma;&iota;&alpha; &tau;&eta;&nu; &pi;&rho;ώ&tau;&eta; &mu;έ&rho;&alpha; &sigma;&tau;&omicron; &sigma;&chi;&omicron;&lambda;&epsilon;ί&omicron;;</p>

<p class="author-title">&Alpha;&pi;ό &tau;&eta;&nu; Έ&rho;&eta; &Mu;&pi;&alpha;&sigma;&iota;&omicron;ύ&kappa;&alpha;, &Sigma;&omega;&mu;&alpha;&tau;&iota;&kappa;ή &Psi;&upsilon;&chi;&omicron;&theta;&epsilon;&rho;&alpha;&pi;&epsilon;ύ&tau;&rho;&iota;&alpha;, &Sigma;&upsilon;&nu;&tau;&omicron;&nu;ί&sigma;&tau;&rho;&iota;&alpha; &Sigma;&chi;&omicron;&lambda;ώ&nu; &Gamma;&omicron;&nu;έ&omega;&nu;</p>
<ul>
<li>&Sigma;&upsilon;&nu;&eta;&theta;ί&sigma;&tau;&epsilon; &tau;&omicron; &pi;&alpha;&iota;&delta;ί &nu;&alpha; &epsilon;ί&nu;&alpha;&iota; &alpha;&nu;&epsilon;&xi;ά&rho;&tau;&eta;&tau;&omicron; &alpha;&pi;ό &epsilon;&sigma;ά&sigmaf; &kappa;&alpha;&iota; ό&chi;&iota; &pi;&rho;&omicron;&sigma;&kappa;&omicron;&lambda;&eta;&mu;έ&nu;&omicron; &delta;ί&nu;&omicron;&nu;&tau;&alpha;&sigmaf; &tau;&omicron;&upsilon; &chi;ώ&rho;&omicron; &kappa;&alpha;&iota; &pi;&rho;&omega;&tau;&omicron;&beta;&omicron;&upsilon;&lambda;ί&epsilon;&sigmaf;.</li>
<li>&Mu;&iota;&lambda;ή&sigma;&tau;&epsilon; &tau;&omicron;&upsilon; &gamma;&iota;&alpha; &tau;&omicron; &sigma;&chi;&omicron;&lambda;&epsilon;ί&omicron; &chi;&omega;&rho;ί&sigmaf; &nu;&alpha; &upsilon;&pi;&epsilon;&beta;ά&lambda;&lambda;&epsilon;&tau;&epsilon; &alpha;&lambda;&lambda;ά &omicron;ύ&tau;&epsilon; &kappa;&alpha;&iota; &nu;&alpha; &tau;&omicron; &upsilon;&pi;&omicron;&tau;&iota;&mu;ά&tau;&epsilon;.</li>
<li>&Pi;&epsilon;ί&tau;&epsilon; &tau;&omicron;&upsilon; ό&tau;&iota; &tau;&omicron; &sigma;&chi;&omicron;&lambda;&epsilon;ί&omicron; &epsilon;ί&nu;&alpha;&iota; έ&nu;&alpha; &mu;έ&rho;&omicron;&sigmaf; &pi;&omicron;&upsilon; &theta;&alpha; &mu;ά&theta;&epsilon;&iota;&sigmaf; &pi;&omicron;&lambda;&lambda;ά &pi;&rho;ά&gamma;&mu;&alpha;&tau;&alpha;, &kappa;ά&pi;&omicron;&iota;&alpha; &theta;&alpha; &sigma;&omicron;&upsilon; &alpha;&rho;έ&sigma;&omicron;&upsilon;&nu; &kappa;&alpha;&iota; ά&lambda;&lambda;&alpha; ό&chi;&iota;.</li>
<li>&Pi;&epsilon;&rho;&iota;&gamma;&rho;ά&psi;&tau;&epsilon; &tau;&omicron; &sigma;&upsilon;&nu;&eta;&theta;&iota;&sigma;&mu;έ&nu;&omicron; &pi;&rho;ό&gamma;&rho;&alpha;&mu;&mu;&alpha; &tau;&omicron;&upsilon; &sigma;&chi;&omicron;&lambda;&epsilon;ί&omicron;&upsilon; &gamma;&iota;&alpha; &nu;&alpha; &xi;έ&rho;&epsilon;&iota; &tau;&iota; &nu;&alpha; &pi;&epsilon;&rho;&iota;&mu;έ&nu;&epsilon;&iota;, ό&pi;&omega;&sigmaf; &pi;.&chi;. ό&tau;&iota; &theta;&alpha; &kappa;ά&theta;&epsilon;&tau;&alpha;&iota; &sigma;&epsilon; &kappa;&alpha;&rho;έ&kappa;&lambda;&alpha; &gamma;&iota;&alpha; &kappa;ά&pi;&omicron;&iota;&alpha; ώ&rho;&alpha;, &theta;&alpha; έ&chi;&epsilon;&iota; &delta;&iota;ά&lambda;&epsilon;&iota;&mu;&mu;&alpha;, &beta;&iota;&beta;&lambda;ί&alpha; &kappa;&tau;&lambda;.</li>
<li>&Epsilon;&pi;&iota;&sigma;&kappa;&epsilon;&phi;&tau;&epsilon;ί&tau;&epsilon; &tau;&omicron; &sigma;&chi;&omicron;&lambda;&epsilon;ί&omicron; &pi;&rho;&iota;&nu; &tau;&eta;&nu; &epsilon;&pi;ί&sigma;&eta;&mu;&eta; &mu;έ&rho;&alpha; έ&nu;&alpha;&rho;&xi;&eta;&sigmaf; &kappa;&alpha;&iota; &alpha;&nu; &epsilon;ί&nu;&alpha;&iota; &delta;&upsilon;&nu;&alpha;&tau;ό&nu; &sigma;&upsilon;&nu;&alpha;&nu;&tau;ή&sigma;&tau;&epsilon; &tau;&eta;&nu; &delta;&alpha;&sigma;&kappa;ά&lambda;&alpha; &pi;&omicron;&upsilon; &theta;&alpha; &tau;&omicron; έ&chi;&epsilon;&iota;. </li>
<li>&Kappa;ά&nu;&tau;&epsilon; &tau;&iota;&sigmaf; &pi;&rho;&omicron;&epsilon;&tau;&omicron;&iota;&mu;&alpha;&sigma;ί&epsilon;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; &sigma;&chi;&omicron;&lambda;&epsilon;ί&omicron; &mu;&alpha;&zeta;ί &mu;&epsilon; &tau;&omicron; &pi;&alpha;&iota;&delta;ί( &alpha;&gamma;&omicron;&rho;ά &sigma;ά&kappa;&alpha;&sigmaf;, &tau;&epsilon;&tau;&rho;&alpha;&delta;ί&omega;&nu;, &mu;&omicron;&lambda;&upsilon;&beta;&iota;ώ&nu;) &kappa;&alpha;&iota; &alpha;&phi;ή&sigma;&tau;&epsilon; &tau;&omicron; &nu;&alpha; &tau;&alpha; &delta;&iota;&alpha;&lambda;έ&xi;&epsilon;&iota; &mu;ό&nu;&omicron; &tau;&omicron;&upsilon;.</li>
<li>&Phi;&rho;&omicron;&nu;&tau;ί&sigma;&tau;&epsilon;, &alpha;&nu; &epsilon;ί&nu;&alpha;&iota; &delta;&upsilon;&nu;&alpha;&tau;ό&nu;, &nu;&alpha; &gamma;&nu;&omega;&rho;ί&sigma;&epsilon;&iota; &kappa;ά&pi;&omicron;&iota;&omicron; &pi;&alpha;&iota;&delta;ί &pi;&omicron;&upsilon; &pi;&eta;&gamma;&alpha;ί&nu;&epsilon;&iota; &sigma;&epsilon; &sigma;&upsilon;&tau;ό &tau;&omicron; &sigma;&chi;&omicron;&lambda;&epsilon;ί&omicron; ή &theta;&alpha; &pi;ά&epsilon;&iota; &gamma;&iota;&alpha;&tau;ί έ&tau;&sigma;&iota; &theta;&alpha; &mu;&epsilon;&iota;&omega;&theta;&epsilon;ί &tau;&omicron; ά&gamma;&chi;&omicron;&sigmaf; &tau;&omicron;&upsilon; &pi;&alpha;&iota;&delta;&iota;&omicron;ύ &mu;&alpha;&sigmaf;.</li>
<li>&Pi;ά&rho;&tau;&epsilon; ά&delta;&epsilon;&iota;&alpha; &tau;&eta;&nu; &pi;&rho;ώ&tau;&eta; &mu;έ&rho;&alpha; &kappa;&alpha;&iota; &kappa;ά&nu;&tau;&epsilon; &kappa;ά&tau;&iota; ό&mu;&omicron;&rho;&phi;&omicron; &mu;&alpha;&zeta;ί &mu;&epsilon; &tau;&omicron; &pi;&alpha;&iota;&delta;ί &gamma;&iota;&alpha; &nu;&alpha; &gamma;&iota;&omicron;&rho;&tau;ά&sigma;&epsilon;&tau;&epsilon; &tau;&eta;&nu; &alpha;&rho;&chi;ή &tau;&eta;&sigmaf; &sigma;&chi;&omicron;&lambda;&iota;&kappa;ή&sigmaf; &chi;&rho;&omicron;&nu;&iota;ά&sigmaf;.</li>
</ul><div class="clearfix"></div><div class="tag">Tags:<ul><li><a href="/el/component/tag/εκπαίδευση" rel="tag" title="εκπαίδευση" >εκπαίδευση</a></li><li><a href="/el/component/tag/παιδί-προετοιμασία-για-το-σχολείο" rel="tag" title="παιδί προετοιμασία για το σχολείο" >παιδί προετοιμασία για το σχολείο</a></li><li><a href="/el/component/tag/πρώτη-μέρα-στο-σχολείο" rel="tag" title="πρώτη μέρα στο σχολείο" >πρώτη μέρα στο σχολείο</a></li><li><a href="/el/component/tag/σχολείο" rel="tag" title="σχολείο" >σχολείο</a></li></ul></div> </td>
            </tr>
                    </table>
    </div>
</div></div>
<div class="article-separator-indent"><span class="article_separator">&nbsp;</span></div>
 
                                                        </div>
                                                                                                                
                                                        <br>
                                                                                                                		<div class="wrapper-custom module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div class="fb-comments" data-href="http://www.familylife.gr/el/paidi-2-6/ekpaideysi/6223-pws-na-proetoimaste-to-paidi-gia-to-sxoleio" data-num-posts="10" data-width="600"></div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-custom module">
                            <div class="boxTitle">
                     <div class="boxTitle-bg">
                     	<h3 >Διαβάστε επίσης...</h3>
                     </div>
                 </div>
                                <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear">
        <ul class="articles">
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/6193-pws-na-enisxusete-tin-kritiki-ikanotita-tou-paidiou">
               Ενισχύσετε την κριτική ικανότητα του!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/6176-6-exupnes-drastiriotites-gia-paidia-me-diaspasi-prosoxis">
               6 δραστηριότητες για παιδιά με ΔΕΠΥ!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/6123-10-sumvoules-gia-upomonetikous-goneis">
               10 συμβουλές για υπομονετικούς γονείς!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/6120-mikra-mustika-gia-mia-kali-xsoliki-xronia">
               Μυστικά για μία καλή σχολική χρονιά!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/6068-antigrafi-mia-suntheti-diadikasia">
               Αντιγραφή: Μια σύνθετη διαδικασία!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/6095-pws-na-dialexete-vivlia-gia-paidia-sxolikis-ilikias">
               Πώς να διαλέξετε βιβλία για παιδιά σχολικής ηλικίας!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/6055-7-sumvoules-gia-to-pws-tha-prepei-na-diavazei-to-paidi">
               Πως να διαβάζει το παιδί στις εξετάσεις;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/6015-pws-na-proseggisete-ta-paidia-pou-xreiazontai-voitheia">
               Πώς να προσεγγίσετε τα παιδιά που χρειάζονται βοήθεια!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5998-mathainontas-sto-paidi-to-aflavito">
               Μαθαίνοντας στο παιδί το αλφάβητο!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5977-i-axia-twn-paramuthiwn-gia-ta-paidia">
               Η αξία των παραμυθιών για τα παιδιά!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5919-duspraxia-kai-paidi">
               Δυσπραξία και παιδί!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5844-i-simasia-tis-antigrafis-sto-paidi-me-duslexia">
               Η σημασία της αντιγραφής για το παιδί!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5813-ta-kalutera-paixnidia-gia-paidia-me-autismo">
               Παιχνίδια για παιδιά με αυτισμό!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5803-anagnwsi-eukairies-gia-exaskisi">
               Ανάγνωση &amp; ευκαιρίες για εξάσκηση!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5742-askiseis-vlemmatikis-epafis">
               Ασκήσεις βλεμματικής επαφής!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5701-i-odusseia-apotelei-prothalamo-tis-pneumatikis-paidieias">
               Η &quot;Οδύσσεια&quot; και η πνευματική παιδεία!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5645-pws-mathainei-enas-duslexikos-mathitis">
               Πως μαθαίνει ένας δυσλεξικός μαθητής;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5629-paidi-kai-mathisiakes-duskolies">
               Παιδί και μαθησιακές δυσκολίες!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5583-pws-tha-mathei-na-gragei-to-g">
               Πως θα μάθει να γράφει το γ;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5557-pws-na-voithisete-to-paidi-na-katanoisei-ena-keimeno">
               Πως θα κατανοήσει το παιδί ένα κείμενο;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5547-katallili-xrisi-tis-sxolikis-tsantas">
               Κατάλληλη χρήση της σχολικής τσάντας!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5540-o-swstos-xwros-meletis-tou-paidiou">
               Ο σωστός χώρος μελέτης του παιδιού!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5534-idees-gia-kolatsio-sto-sxoleio">
               Ιδέες για κολατσιό στο σχολείο!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5512-otan-to-paidi-duskoleuetai-na-prosarmostei-sto-sxoleio">
               Το παιδί και η προσαρμογή στο σχολείο!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5499-oi-4-tupoi-mathitwn-kai-oi-epidoseis-tous">
               Οι 4 τύποι μαθητών και οι επιδόσεις τους!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5495-prosxoliki-ilikia-xaraktiristika-tropoi-antimetwpisis">
               Προσχολική ηλικία: Χαρακτηριστικά &amp; τρόποι αντιμετώπισης!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5484-i-prwti-mera-sto-nipiagwgeio">
               Η πρώτη μέρα στο νηπιαγωγείο!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5443-i-anexeia-xrupa-ton-paidiko-egkefalo">
               Η ανέχεια χτυπά τον παιδικό εγκέφαλο!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5420-voithiste-tous-duslexikous-mathites-me-10o-tips">
               10 tips για τους δυσλεξικούς μαθητές!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5226-simeiwseis-pws-mporei-na-tis-xrisimopoihsei-o-mathitis">
               Σημειώσεις: Βοηθούν τελικά τον μαθητή;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5206-therapeia-me-lego">
               Θεραπεία με Lego!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5114-ti-kanoume-otan-to-paidi-den-mathainei">
               Τι κάνουμε όταν το παιδί δεν μαθαίνει;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5067-oi-phuxologikes-epiptwseis-tis-duslexiaw-sto-paidi">
               Οι ψυχολογικές επιπτώσεις της δυσλεξίας!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5045-ti-prepei-na-exei-kataktisei-to-paidi-prin-ti-grafi">
               Τι πρέπει να μάθει το παιδί πριν τη γραφή!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5026-pws-tha-voithisoume-to-paidi-na-thesei-akadimaikous-stoxous">
               Θέστε ακαδημαϊκούς στόχους στο παιδί!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/5000-sxolikos-ekfovismos-ola-osa-prepei-na-xeroun-oi-goneis">
               Bullying: Τι πρέπει να ξέρουν οι γονείς!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4962-ereuna-oi-xeironomies-voithoun-sti-mathisi">
               Οι χειρονομίες βοηθούν στη μάθηση!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4895-ta-xaraktiristika-tou-paidiou-me-mathisiakes-duskolies">
               Πότε ένα παιδί έχει μαθησιακές δυσκολίες;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4852-diaskontas-tin-epistimi-tis-apotuxias">
               Διδάσκοντας την… Αποτυχία!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4768-10-aformes-gia-na-graphei-kai-na-diavasei-to-duslexiko-paidi">
               Δυσλεξικό παιδί και μάθηση!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4763-ti-tupos-mathiti-einai-to-paidi-sas">
               Τι τύπος μαθητή είναι το παιδί σας;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4680-prepei-ta-paidia-na-diavazoun-tin-periodo-twn-diakopwn">
               Διάβασμα στις διακοπές;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4597-otan-to-paidi-den-mathainei">
               Όταν το παιδί δεν μαθαίνει!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4396-pollaplasiasmos-gia-paidia-me-pduslexia">
               Πολλαπλασιασμός για παιδιά με δυσλεξία!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4376-mathainoun-diaofretika-ta-agoria-apo-ta-koritsia">
               Τι μαθαίνουν τα αγόρια &amp; τι τα κορίτσια;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4325-prwtes-voitheies-sto-diavasma">
               Πρώτες βοήθειες στο… διάβασμα!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4294-pws-voithame-ta-paidia-sta-provlimata-tou-sxoleiou">
               Βοηθήστε το παιδί να δεχτεί το σχολείο;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4249-h-suntagi-pou-swzei-zwes-paidiwn">
               Η συνταγή που σώζει ζωές παιδιών!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4217-xtiste-ti-sxesi-sas-me-to-daskalo-tou-paidiou-sas">
               Χτίστε τη σχέση σας με το δάσκαλο του παιδιού σας!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4157-pws-phge-to-sxoleio-shmera">
               Πώς πήγε το σχολείο σήμερα;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4116-9-sumvoules-gia-ti-meleti-twn-mathimatikwn">
               Πως μελετάμε τα μαθηματικά;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4114-h-sxoliki-xronia-arxizei-a-meros">
               H σχολική χρονιά αρχίζει! (α' μέρος)  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4077-sxoliki-tsanta-ena-varu-fortio-gia-to-paidi">
               Σχολική τσάντα! Ένα βαρύ φορτίο...   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4075-mathainontas-sto-paidi-tin-wra">
               Μαθαίνοντας στο παιδί την ώρα!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4070-xekinontas-to-dimotiko-oi-prwtes-evdomades">
               Ξεκινώντας το δημοτικό!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4052-pws-na-voithisw-to-paidi0mou-sto-diavasma">
               Πως πρέπει να διαβάζει το παιδί;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4059-10-praktikes-odigies-gia-paidia-me-diaspasi">
               Οδηγίες για παιδιά με Διάσπαση Προσοχής!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4031-epilegontas-tin-swsti-sxoliki-tsanta">
               Επιλέγοντας την σωστή σχολική τσάντα!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/4023-enarxi-sxolikis-xronias-kathe-arxi-kai-duskoli">
               Έναρξη σχολικής χρονιάς! Καλή αρχή!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/3765-15-xaraktiristika-tou-ikanou-eidikou">
               15 στοιχεία του ικανού ειδικού θεραπευτή!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/3507-duslexia-10-kanones-axiologisis">
               Δυσλεξία: 10 κανόνες αξιολόγησης!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/3389-ena-vivlio-polles-idees">
               Ένα βιβλίο πολλές ιδέες!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/3154-me-poia-seira-mathainoun-ta-paidia-tin-glwssa">
               Με ποια σειρά μαθαίνουν τα παιδιά;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/3063-morfes-graptou-logou-gia-to-paidi-me-duslexia">
               Ο γραπτός λόγος για το παιδί με Δυσλεξία!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/2824-giati-to-paidi-mou-sullavizei-akoma">
               &quot;Γιατί το παιδί μου συλλαβίζει ακόμα;&quot;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/2790-ta-18-symptwmata-tis-duslexias">
               Τα 18 συμπτώματα της Δυσλεξίας!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/2685-10-voithitka-tips-orthographias">
               10 βοηθητικά tips Ορθογραφίας!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/2635-poia-einai-i-katallili-ilikia-gia-na">
               Ποια είναι η κατάλληλη ηλικία για να....  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/2612-xristougenniatikes-zwgrafies">
               Χριστουγεννιάτικες Ζωγραφιές!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/2492-nea-dedomena-rixnoun-fos-sta-aitia-tis-duslexias">
               Νέα δεδομένα ρίχνουν φως στη δυσλεξία!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/2467-h-krummenh-propaideia">
               Η κρυμμένη προπαίδεια!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/2393-10-tropoi-gia-na-grafei-perissotero">
               10 τρόποι για να γράφει περισσότερο!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/2392-o-fovos-gia-to-sxoleio-einai-klhronomikos">
               Ο φόβος για το σχολείο είναι... κληρονομικός!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/2346-8-endeixeis-pithanwn-mathisiakwn-duskoliwn">
               8 ενδείξεις μαθησιακών δυσκολιών!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/2217-Η-Επέτειος-του-ΟΧΙ">
               Η Επέτειος του ΟΧΙ!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/2172-Δεν-καταλαβαίνω-τι-να-κάνω-Οδηγίες-κατανόησης…">
               &quot;Δεν καταλαβαίνω τις ασκήσεις μου...&quot;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/2138-Τα-συμπτώματα-της-Δυσλεξίας-σε-κάθε-ηλικία">
               Συμπτώματα της Δυσλεξίας σε κάθε ηλικία!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/2123-Κακές-επιδόσεις-και-παχυσαρκία…-σχετίζονται">
               Κακές επιδόσεις και παχυσαρκία…  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/2100-Όταν-με-λένε-χαζό">
               &quot;Όταν με λένε χαζό&quot;!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/2057-41-οδηγίες-για-το-παιδί-με-δυσκολίες-συγκέντρωσης">
               Γιατί το παιδί δεν συγκεντρώνεται;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/2005-«Πως-λέω-τον-πατέρα-του-μπαμπά-μου-»-Λογικός-συνειρμός">
               «Πως λέω τον πατέρα του μπαμπά μου;»   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1973-6-εργαλεία-που-βοηθούν-την-οργανωμένη-μελέτη-του-παιδιού-με-Δυσλεξία">
               Δυσλεξία: Εργαλεία που βοηθούν το παιδί   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1916-Όλοι-διαφορετικοί,-όλοι-ίσοι">
               Όλοι διαφορετικοί, όλοι ίσοι!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1912-Τα-πρωτάκια-στα-θρανία">
               Τα πρωτάκια στα θρανία!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1901-Παιδικό-δωμάτιο,-πριν-το-σχολείο">
               Παιδικό δωμάτιο, πριν το σχολείο!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1889-Πρώτη-μέρα-στο-σχολείο-Ιδέες-και-βιβλία-προετοιμασίας">
               Πρώτη μέρα στο σχολείο!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1883-Σχολική-άρνηση">
               Σχολική άρνηση...  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1875-4-1-παιχνίδια-στη-προσχολική-ηλικία">
               4+1 παιχνίδια στη προσχολική ηλικία!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1775-Μαθηματικά-στη-θάλασσα-3-1-παιχνίδια">
               Μαθηματικά στη θάλασσα; 3+1 παιχνίδια!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1671-Πώς-μπορούμε-να-βοηθήσουμε-ένα-αυτιστικό-παιδί-στον-παιδικό-σταθμό">
               Ένα αυτιστικό παιδί στον παιδικό σταθμό  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1654-Πότε-να-ξεκινήσει-το-παιδί-μου-Αγγλικά">
               Πότε να ξεκινήσει το παιδί μου Αγγλικά;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1576-Το-παιδί-Δίδυμος">
               Το παιδί Δίδυμος!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1516-Το-κίνητρο-της-μάθησης">
               Το κίνητρο της μάθησης!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1470-Το-παιδί-μου-είναι-αριστερόχειρας">
               Το παιδί μου είναι αριστερόχειρας...!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1435-Σχολικός-εκφοβισμός-Δείτει-τα-σημάδια">
               Σχολικός εκφοβισμός:Δείτε τα σημάδια!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1309-Τι-χρειάζεται-ένα-παιδί-για-να-γράψει">
               Τι χρειάζεται ένα παιδί για να γράψει;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1262-Με-ποιο-χέρι-γράφει-το-μικρό-σας">
               Με ποιο χέρι γράφει το μικρό σας;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1216-Τεμπελιά-ή-μαθησιακή-δυσκολία">
               Τεμπελιά ή μαθησιακή δυσκολία;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1214-Μήπως-το-δυσκολεύουν-οι-απλές-κινήσεις">
               Μήπως το δυσκολεύουν οι απλές κινήσεις;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1197-Κάθε-πράγμα-στον-καιρό-του">
               &quot;Κάθε πράγμα στον καιρό του&quot;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1191-Είναι-έτοιμο-για-τον-παιδικό-σταθμό">
               Είναι έτοιμο για τον παιδικό σταθμό;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1170-Δημοτικό-για-πρώτη-φορά">
               Δημοτικό για πρώτη φορά...   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1165-Tα-δύσκολα-της-νέας-σχολικής-χρονιάς">
               Tα &quot;δύσκολα&quot; της νέας σχολικής χρονιάς    
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1160-Πρώτη-μέρα-στο-νηπιαγωγείο">
               Πρώτη μέρα στο νηπιαγωγείο!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/1112-TinasCraft-com-ένα-online-νηπιαγωγείο">
               TinasCraft.com - ένα online νηπιαγωγείο  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/830-Πώς-να-διαλέξω-παιδικά-βιβλία">
               Πώς να διαλέξω παιδικά βιβλία;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/750-Δυσλεξία-άσκηση-με-ένα-γυαλόχαρτο">
               Δυσλεξία: άσκηση με ένα γυαλόχαρτο  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/742-Δυσλεξία-10-σημεία-για-τα-αδέρφια">
               Δυσλεξία: 10 σημεία για τα αδέρφια  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/712-Βάζοντας-σε…-τάξη-ένα-απρόσεχτο-παιδί">
               Βάζοντας σε… τάξη ένα απρόσεχτο παιδί   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/698-Μήπως-το-παιδάκι-σας-έχει-δυσλεξία">
               Μήπως το παιδάκι σας έχει δυσλεξία;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/690-Διαταραχή-προσοχής-και-υπερκινητικότητα">
                Διαταραχή προσοχής και υπερκινητικότητα  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/682-Για-μια-καλύτερη-σχολική-χρονιά">
               Για μια καλύτερη σχολική χρονιά  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/679-Κώδων-«κινδύνου»-για-μαθησιακές-δυσκολίες">
               Κώδων «κινδύνου» για μαθησιακές δυσκολίες  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/199-Μαθησιακές-δυσκολίες-αντιμετωπίζονται">
               Μαθησιακές δυσκολίες: αντιμετωπίζονται  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/198-Τα-συμπτώματα-της-δυσλεξίας">
               Τα συμπτώματα της δυσλεξίας   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/197-Έχει-δυσλεξία-θα-μάθει-αγγλικά">
               Έχει δυσλεξία: θα μάθει αγγλικά;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/196-Μήπως-δυσκολεύεται-στα-μαθηματικά">
               Μήπως δυσκολεύεται στα μαθηματικά;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/667-Αγγλικά-και-δυσλεξία-Γίνεται">
               Αγγλικά και δυσλεξία: Γίνεται;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/666-Η-σχέση-εκπαιδευτικού-μαθητή">
               Η σχέση εκπαιδευτικού-μαθητή  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/661-Μοντεσσοριανή-μέθοδος-διδασκαλίας">
               Μοντεσσοριανή μέθοδος διδασκαλίας   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/659-Νέα-σχολική-χρονιά,-νέα-άγχη">
               Νέα σχολική χρονιά, νέα άγχη  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/637-Πρώτη-φορά-στο-νηπιαγωγείο">
               Πρώτη φορά στο νηπιαγωγείο  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/587-Πώς-διαβάζουμε-τα-παραμύθια">
               Πώς διαβάζουμε τα παραμύθια;    
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/208-Τεχνικές-αποτελεσματικής-μελέτης">
               Τεχνικές αποτελεσματικής μελέτης   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/207-Σχολικά-βοηθήματα-στο-δημοτικό">
               Σχολικά βοηθήματα στο δημοτικό   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/206-sxolikh-tsanta-ti-na-prose3w-">
               Σχολική τσάντα: Τι να προσέξω!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/204-Διάβασμα-και-καλοκαιρινές-διακοπές">
               Διάβασμα και καλοκαιρινές διακοπές  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/203-Δεν-θέλει-να-πάει-σχολείο…">
               Δεν θέλει να πάει σχολείο…   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/84-Μουσεία-εναλλακτικός-τρόπος-μάθησης">
               Μουσεία: εναλλακτικός τρόπος μάθησης  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/83-Τι-μαθαίνουν-στο-νηπιαγωγείο">
               Τι μαθαίνουν στο νηπιαγωγείο;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/80-giati-den-8elei-na-paei-sxoleio">
               Γιατί δεν θέλει να πάει σχολείο;      
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/213-Α’-Δημοτικού-μια-νέα-αρχή">
               Α’ Δημοτικού: μια νέα αρχή  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/paidi-2-6/ekpaideysi/212-polypolitismika-sxoleia-3enofobia">
               Πολυπολιτισμικά σχολεία - Ξενοφοβία  
           </a>
        </li>
            </ul>
    </div></div>
                    </div>
               </div>
		</div>
	
                                                        <br>
                                                                                                                		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/el/component/banners/click/64" target="_blank"><img src="http://www.familylife.gr/images/banners/banner-avent_familylife_630x233.jpg" alt="Διαφήμιση" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable-login">
					<div align="center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0631415302888524";
/* Family 468x60 */
google_ad_slot = "0706385776";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>		</div>
	
                                                        <br><br>
                                                        
                                                                                                                
                                                        <br><br>
                                                        <table border="0" width="610" cellpadding="4" cellspacing="4">
                                                         <tr><td width="300" align="center">
                                                           		<div class="moduletable custRecipes">
					<script type="text/javascript"><!--
google_ad_client = "ca-pub-0631415302888524";
/* Family */
google_ad_slot = "3861151533";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</div>
	</br></br>
                                                           </td>
                                                           <td><img src="http://www.familylife.gr/images/separator-white.jpg" border="0"></td>
                                                           <td width="300" align="center">
                                                           </br></br>
                                                           </td>
                                                          </tr>
                                                        </table>
                                                                                                                
                                                                                                                                                                        <table border="0" width="610" cellpadding="4" cellspacing="4" align="center">
                                                        <tr><td width="300" align="center">
                                                           </br></br>
                                                        </td>
                                                        <td><img src="http://www.familylife.gr/images/separator-white.jpg" border="0"></td>
                                                        <td width="300" align="center">
                                                           </br></br>
                                                        </td></tr>
                                                        <tr><td width="300" align="center">
                                                           
                                                        </td>
                                                        <td><img src="http://www.familylife.gr/images/separator-white.jpg" border="0"></td>
                                                        <td width="300" align="center">
                                                           
                                                        </td></tr>
                                                        <tr>
                                                        <td colspan="3" align="center">
                                                                                                                
                                                        <br/>
                                                                                                                </td>
                                                        </tr>
                                                        </table>
                                                        
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                     </div>
                                 </div>
                   
                                 <div style="color:#ffffff"></div>
                                 <div class="footer-terms">		<div class="moduletable">
					<ul class="menu"><li class="item69"><a href="/el/oroi-xrhshs"><span>ΟΡΟΙ ΧΡΗΣΗΣ</span></a></li><li class="item70"><a href="/el/-prostasia-proswpikwn-dedomenwn"><span>ΠΡΟΣΤΑΣΙΑ ΔΕΔΟΜΕΝΩΝ</span></a></li><li class="item71"><a href="/el/poioi-eimaste"><span>ΠΟΙΟΙ ΕΙΜΑΣΤΕ</span></a></li><li class="item74"><a href="/el/epikoinwnia"><span>ΕΠΙΚΟΙΝΩΝΙΑ</span></a></li><li class="item75"><a href="/el/sitemap"><span>SITEMAP</span></a></li><li class="item90"><a href="/el/episthmonikoi-sunergates"><span>ΕΠΙΣΤΗΜΟΝΙΚΟΙ ΣΥΝΕΡΓΑΤΕΣ</span></a></li></ul>		</div>
	</div>
                                 <div class="footer-menu"></div>
                                 <div>		<div class="moduletable footer-menu-bottom">
					<div id="menu-bottom">
<div>
<table style="width: 990px;" border="0" cellspacing="2" cellpadding="2">
<tbody>
<tr>
<td style="width: 120px;" valign="top">
<p>Πριν την εγκυμοσύνη</p>
<p><a href="/el/prin-tin-egkymosini/proetimasia.html">Προετοιμασία</a></p>
<p><a href="/el/prin-tin-egkymosini/diatrofi">Διατροφή</a></p>
<p><a href="/el/prin-tin-egkymosini/anaparagogi">Υποβοηθούμενη Αναπαραγωγή</a></p>
<p><a href="/el/prin-tin-egkymosini/gonimotita.html">Γονιμότητα</a></p>
<p><a href="/el/prin-tin-egkymosini/psychologia.html">Ψυχολογία</a></p>
<p><a href="/el/prin-tin-egkymosini/praktikos-odigos">Πρακτικός Οδηγός</a></p>
</td>
<td style="width: 120px;" valign="top">
<p>Είμαι έγκυος</p>
<p><a href="/el/eimai-egkyos/stadia-egkymosinis.html">Στάδια Εγκυμοσύνης</a></p>
<p><a href="/el/eimai-egkyos/diatrofi">Διατροφή</a></p>
<p><a href="/el/eimai-egkyos/psychologia">Ψυχολογία</a></p>
<p><a href="/el/eimai-egkyos/sexoualikotita.html">Σεξουαλικότητα</a></p>
<p><a href="/el/eimai-egkyos/toketos">Τοκετός</a></p>
<p><a href="/el/eimai-egkyos/praktikos-odigos">Πρακτικός Οδηγός</a></p>
</td>
<td style="width: 120px;" valign="top">
<p>Μωρό 0-2</p>
<p><a href="/el/mwro-0-2/brefikh-peripoihsh">Βρεφική Περιποίηση</a></p>
<p><a href="/el/mwro-0-2/anaptyksh">Ανάπτυξη</a></p>
<p><a href="/el/mwro-0-2/diatrofh">Διατροφή</a></p>
<p><a href="/el/mwro-0-2/thhlasmos">Θηλασμός</a></p>
<p><a href="/el/mwro-0-2/ygeia">Υγεία</a></p>
<p><a href="/el/mwro-0-2/praktikos-odhgos">Πρακτικός Οδηγός</a></p>
</td>
<td style="width: 120px;" valign="top">
<p>Παιδί 2-6</p>
<p><a href="/el/paidi-2-6/frontida">Φροντίδα</a></p>
<p><a href="/el/paidi-2-6/anaptyxi">Ανάπτυξη</a></p>
<p><a href="/el/paidi-2-6/diatrofi">Διατροφή</a></p>
<p><a href="/el/paidi-2-6/ygeia">Υγεία</a></p>
<p><a href="/el/paidi-2-6/psychologia">Ψυχολογία</a></p>
<p><a href="/el/paidi-2-6/ekpaideysi">Εκπαίδευση</a></p>
<p><a href="/el/paidi-2-6/praktikos-odigos">Πρακτικός Οδηγός</a><a title="Παιδί 2-6 -&amp;gt; Πρακτικός Οδηγός | FamilyLife.gr" href="/el/paidi-2-6/praktikos-odigos"></a></p>
</td>
<td style="width: 150px;" valign="top">
<p>Είμαι Μαμά &amp; Γυναίκα</p>
<p><a href="/el/eimai-mama-gynaika/psychologia">Ψυχολογία</a></p>
<p><a href="/el/eimai-mama-gynaika/omorfia">Ομορφιά</a></p>
<p><a href="/el/eimai-mama-gynaika/diaskedasi">Ελεύθερος Χρόνος - Διασκέδαση</a></p>
<p><a href="/el/eimai-mama-gynaika/sexoualikotita">Σεξουαλικότητα</a></p>
<p> </p>
<p><a style="outline-style: none; outline-width: initial; outline-color: initial; color: #239dd9; cursor: pointer; text-decoration: none;" title="Είμαι Μαμά &amp;amp; Γυναίκα -&amp;gt; Σεξουαλικότητα | FamilyLife.gr" href="/el/eimai-mama-gynaika/sexoualikotita"></a>Είμαι Μπαμπάς</p>
<p><a href="/el/eimai-mpampas/psychologia">Ψυχολογία</a></p>
<p><a href="/el/eimai-mpampas/diafora">Διάφορα</a></p>
<p><a href="/el/eimai-mpampas/epwnymoi-mpampades">Επώνυμοι Μπαμπάδες</a></p>
</td>
<td style="width: 360px;" valign="top">
<p>Χρήσιμα</p>
<p><a href="/el/ta-nea-tis-agoras">Τα νέα της αγοράς</a></p>
<p><a href="/el/component/greekpharmacies/">Φαρμακεία&nbsp;Αθηνών</a></p>
<p><a href="/el/component/content/article/153">Φαρμακεία Πειραιά</a></p>
<p><a href="/el/interviews">Συνεντεύξεις</a></p>
<p><a href="/el/e-magazine">e-Magazine</a></p>
<p><a href="/el/etoimazo-valitsa">Ετοιμάζω βαλίτσα</a></p>
<p><a href="/aparaitita-meta-to-maieftirio">Τα απαραίτητα μετά το μαιευτήριο</a></p>
<p><a href="/εγκυμοσυνη">Τα στάδια εξέλιξης του εμβρύου</a></p>
<p><a href="/καλοκαιρι">Οδηγός διακοπών</a></p>
</td>
</tr>
<tr>
<td style="width: 120px;" valign="top"><a title="Familylife.gr RSS Feed" href="/el?format=feed&amp;type=rss"><img style="margin: 5px;" src="/images/icon-rss.png" alt="icon-rss" width="40" height="41" /></a></td>
<td style="width: 120px;" valign="top">&nbsp;</td>
<td style="width: 120px;" valign="top">&nbsp;</td>
<td style="width: 120px;" valign="top">&nbsp;</td>
<td style="width: 150px;" valign="top">&nbsp;</td>
<td style="width: 360px;" valign="top">&nbsp;</td>
</tr>
</tbody>
</table>
</div>
</div>		</div>
			<div class="moduletable">
					<div class=" footer-menu">&copy;Copyright&nbsp;&nbsp;-&nbsp;2017&nbsp;FamilyLife.gr&nbsp;All Rights Reserved.</div>







		</div>
			<div class="moduletable footer-menu">
					Το περιεχόμενο του Familylife περιλαμβάνεται στο <a href="http://www.inews.gr" target="_new">iNews</a>		</div>
	</div>
								 <script src="//tags.crwdcntrl.net/c/5864/cc_af.js"></script>
                        <!--     </div>-->
                   <!--  </div>-->
                    <!--</div>-->
               <!--  </div>-->
            </div>
        </div>
    </div>
<!-- </div> -->
<div style="position: fixed; z-index: 999; width: 40px; height: 128px; right: 0px; top: 230px;"><a href="http://www.facebook.com/familylifegr" target="_blank"><img alt="" src="http://www.familylife.gr/images/facebook.png" style="border-width: 0px; border-style: solid;" /></a></div>
<div style="position: fixed; z-index: 999; width: 40px; height: 128px; right: 0px; top: 365px;"><a href="https://twitter.com/familylifegr" target="_blank"><img alt="" src="http://www.familylife.gr/images/twitter.png" style="border-width: 0px; border-style: solid;" /></a></div>
<div style="position: fixed; z-index: 999; width: 40px; height: 128px; right: 0px; top: 500px;"><a href="http://www.youtube.com/familylifegr" target="_blank"><img alt="" src="http://www.familylife.gr/images/youtube.png" style="border-width: 0px; border-style: solid;" /></a></div>

</body>
</html>