<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el-gr" lang="el-gr" dir="ltr" >
<head>
  <base href="http://www.familylife.gr/eimai-egkyos/praktikos-odigos/6212-apokollisi-plakounta-pote-kai-giati-sumvainei" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="x-ua-compatible" content="IE=EmulateIE7" />
  <meta name="robots" content="index, follow" />
  <meta name="google-site-verification" content="aHTA1QUSpGR0kmceFXBIZt9-M-V7oNHEvieDQ6W8TaM" />
  <meta name="keywords" content="familylife.gr,baby,μωρό,μαμά,γονιμότητα,νεογέννητο,τοκετός,νήπιο,βρεφική ανάπτυξη,γονείς,παιδί,έγκυος,εγκυμοσύνη,θηλασμός,pregnant,pregnancy, maternity,parents,child" />
  <meta name="title" content="Αποκόλληση του πλακούντα: Γιατί συμβαίνει;" />
  <meta name="author" content="Maria Skopeliti" />
  <meta name="description" content="Ο πλακούντας είναι ένα όργανο με συγκεκριμένο χρόνο ζωής, που δημιουργείται αποκλειστικά κατά τη διάρκεια της εγκυμοσύνης και το οποίο" />
  <meta name="generator" content="Familylife, css2switch by mediahof - Dominik Piotr Gorczyca - www.mediahof.de" />
  <title>Αποκόλληση του πλακούντα: Γιατί συμβαίνει; | FamilyLife.gr</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.familylife.gr/plugins/content/mavikthumbnails/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="http://www.familylife.gr/components/com_tag/css/tagcloud.css" type="text/css" />
  <link rel="stylesheet" href="http://www.familylife.gr/plugins/content/itpshare/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.familylife.gr/modules/mod_maximenu_CK/themes/default2/css/moo_maximenuH_CK.css" type="text/css" />
  <link rel="stylesheet" href="http://www.familylife.gr/modules/mod_maximenu_CK/themes/default2/css/maximenuH_CK.php?monid=familymenuCK" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.familylife.gr/plugins/content/mavikthumbnails/highslide/highslide-with-gallery.packed.js"></script>
  <script type="text/javascript" src="http://www.familylife.gr/modules/mod_ninja_shadowbox/ninja_shadowbox/js/lib/dojo.js"></script>
  <script type="text/javascript" src="http://www.familylife.gr/modules/mod_ninja_shadowbox/ninja_shadowbox/js/adapter/shadowbox-dojo.js"></script>
  <script type="text/javascript" src="http://www.familylife.gr/modules/mod_ninja_shadowbox/ninja_shadowbox/js/shadowbox.js"></script>
  <script type="text/javascript" src="http://www.familylife.gr/modules/mod_maximenu_CK/assets/moo_maximenu_CK.js"></script>
  <script type="text/javascript" src="http://www.familylife.gr/modules/mod_maximenu_CK/themes/default2/js/maximenu_addon_CK.js"></script>
  <script type="text/javascript">

				hs.graphicsDir = "http://www.familylife.gr/plugins/content/mavikthumbnails/highslide/graphics/"
				hs.align = "center";
				hs.transitions = ["expand", "crossfade"];
				hs.outlineType = "rounded-white";
				hs.fadeInOut = true;
				hs.showCredits = false;
				//hs.dimmingOpacity = 0.75;

				// Add the controlbar
				hs.addSlideshow({
					slideshowGroup: "6212",
					interval: 5000,
					repeat: false,
					useControls: true,
					fixedControls: "fit",
					overlayOptions: {
						opacity: .75,
						position: "bottom center",
						hideOnMouseOut: true
					}
				});
			
    	Shadowbox.loadSkin("infernal", "http://www.familylife.gr/modules/mod_ninja_shadowbox/ninja_shadowbox/js/skin");
    	Shadowbox.loadLanguage("en", "http://www.familylife.gr/modules/mod_ninja_shadowbox/ninja_shadowbox/js/lang");
    	Shadowbox.loadPlayer(["img","swf","flv","qt","wmp","iframe","html"], "http://www.familylife.gr/modules/mod_ninja_shadowbox/ninja_shadowbox/js/player");
    	dojo.addOnLoad(function(){
		 var options = {flvPlayer: 'modules/mod_ninja_shadowbox/ninja_shadowbox/js/flvplayer.swf'}
		Shadowbox.init(options);
	});window.addEvent('domready', function() {new DropdownMaxiMenu(document.getElement('div#familymenuCK'),{mooTransition : 'Expo',mooEase : 'easeInOut',useOpacity : '0',dureeOut : 200,menuID : 'familymenuCK',testoverflow : '1',orientation : '0',style : 'moomenu',mooDuree : 400});});
  </script>
  <!--[if lte IE 6]>
					<link href="http://www.familylife.gr/plugins/content/mavikthumbnails/highslide/highslide-ie6.css" rel="stylesheet" type="text/css" />
				<![endif]-->

<link rel="img_src" href="http://www.familylife.gr/images/assets/.jpg" />
<link rel="stylesheet" href="/templates/theme492/css/constant.css" type="text/css" />
<!--<link rel="stylesheet" href="/templates/theme492/css/template.css" type="text/css" />-->
<link rel="stylesheet" href="/templates/theme492/css/standalo.css" type="text/css" />
<link rel="stylesheet" href="/templates/theme492/css/tabs-sli.css" type="text/css" />
<script  type="text/javascript" src="/templates/theme492/scripts/tabs.js" ></script>
<script type="text/javascript">
	var $j = jQuery.noConflict();
		$j(document).ready(function(){
		$j('.menu-nav li').hover(
			function() {
				$j(this).addClass("active");
				$j(this).find('.ulwrapper').stop(false, true).slideDown();
				$j(this).find('.ulwrapper .ulwrapper').stop(false, true).slideUp('fast');
			},
			function() {
				$j(this).removeClass("active");        
				$j(this).find('div').stop(false, true).slideUp('fast');
			}
		);
		$j('.ulwrapper').hover(
			function() {
				$j('.parent').addClass("active_tab");
			},
			function() {
				$j('.parent').removeClass("active_tab");        
			}
		);
	});
	</script>
<script  type="text/javascript" src="/templates/theme492/scripts/loopedslider.js"></script>
<script type="text/javascript" src="/templates/theme492/scripts/jquery.prettyPhoto.js"></script>
<link rel="icon" type="image/png" href="/favicon.png" /> 
<meta name="Robots" content="index, follow" />
<meta name="Googlebot" content="index, follow" />
<meta http-equiv="Refresh" content="360" />
<meta property="fb:app_id" content="151948641569883"/>
<meta property="og:site_name" content="FamilyLife.gr"/>
<meta property="og:image" content="{IMAGE_URL}" />
<link rel="shortcut icon" href="http://www.familylife.gr/favicon.ico" />
<script type="text/javascript">

   var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21151366-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<SCRIPT LANGUAGE="JavaScript">
ord=Math.random();
ord=ord*10000000000000000000;
document.write('<a id="box-link-site" href="http://www.familypharmacy.gr/tol-velvet?utm_source=familylife&utm_medium=skin&utm_term=tol_velvet&utm_content=tol_velvet&utm_campaign=family_tol_velvet" target="_new"></a>');
document.write('<a id="box-link-eimai-egkyos" href="http://talos.adman.gr/click?webspace=12681&auto=1" target="_new"></a>');
document.write('<a id="box-link-moro" href="http://talos.adman.gr/click?webspace=12681&auto=1" target="_new"></a>');
document.write('<img src="http://adserver.adtech.de/adserv|3.0|1370|5243238|0|16|ADTECH;Adid=11184996;BnId=1;misc='+ord+'?" width="1" height="1">');
document.write('<img src="http://talos.adman.gr/banner?webspace=12681&auto=1&rnd='+ord+'?" width="1" height="1">');
</SCRIPT>

<!-- Style inserted by css2switch - mediahof - Author Dominik Piotr Gorczyca - www.mediahof.de -->
<link rel="stylesheet" href="/templates/theme492/css/template_02.css" type="text/css" media="screen" />
</head>
<body id="body">
<!-- FB Comments box integration -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=151948641569883";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Skin first Page -->
<a id="box-link-site" href="https://www.familypharmacy.gr/castalia?utm_source=familylife&utm_medium=skin&utm_campaign=helioderm" target="_new"></a>
 <div class="wrapper-light">
    <div class="main">
	   <!-- <div class="wrapper1-top-left">-->
        	<!--<div class="wrapper1-top-right">-->
            	<!-- <div class="wrapper1-bottom-left">-->
                  <!--  <div class="wrapper1-bottom-right clear">-->
                    	<div class="wrapper1-indent">
                        	<div class="clear">
                            	<!--header-->
                                <div class="clear row-header">                                   
                                    		<div class="moduletable-login">
					<div class="bannergroup-login">


</div>		</div>
	
                                    <div style="padding: 10px 0px 0px 2px;"><a href="/index.php" title="familylife.gr"><img  title="familylife.gr" src="/templates/theme492/images/logo.png" alt="familylife.gr"  /></a></div>
                                </div>
                                <div class="row-top-menu">    		<!-- debut maximenu_CK, par cedric keiflin sur http://www.joomlack.fr -->
<div class="maximenuCKH" id="familymenuCK">
    <div class="maxiRoundedleft"></div>
    <div class="maxiRoundedcenter">
	<ul class="menu maximenuCK">
		<li class="maximenuCK first item4 level0" style="z-index : 12000;"><a class="maximenuCK " href="http://www.familylife.gr/"><span class="titreCK">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</span></a>
		</li>
<li class="maximenuCK parent first item93 level0" style="z-index : 11999;"><a class="maximenuCK " href="/el/prin-tin-egkymosini"><span class="titreCK">ΠΡΙΝ ΤΗΝ ΕΓΚΥΜΟΣΥΝΗ</span></a>
	<div class="floatCK" style="width:410px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:240px;">
	<ul class="maximenuCK2"><li class="maximenuCK first item99 level1" style="z-index : 11997;"><a class="maximenuCK " href="/el/prin-tin-egkymosini/proetimasia"><span class="titreCK">Προετοιμασία<span class="descCK">Διαβάστε τι πρέπει να κάνετε</span></span></a>
		</li>
<li class="maximenuCK item100 level1" style="z-index : 11996;"><a class="maximenuCK " href="/el/prin-tin-egkymosini/diatrofi"><span class="titreCK">Διατροφή<span class="descCK">Ετοιμαστείτε για την εγκυμοσύνη</span></span></a>
		</li>
<li class="maximenuCK item101 level1" style="z-index : 11995;"><a class="maximenuCK " href="/el/prin-tin-egkymosini/anaparagogi"><span class="titreCK">Υποβοηθούμενη Αναπαραγωγή<span class="descCK">Οι νέες μέθοδοι</span></span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:150px;"><ul class="maximenuCK2"><li class="maximenuCK first item102 level1" style="z-index : 11993;"><a class="maximenuCK " href="/el/prin-tin-egkymosini/gonimotita"><span class="titreCK">Γονιμότητα<span class="descCK">Όσα την επηρεάζουν</span></span></a>
		</li>
<li class="maximenuCK item103 last level1" style="z-index : 11992;"><a class="maximenuCK " href="/el/prin-tin-egkymosini/psychologia"><span class="titreCK">Ψυχολογία<span class="descCK">Πόσο έτοιμη είσαι;</span></span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK active parent item94 level0" style="z-index : 11991;"><a class="maximenuCK " href="/el/eimai-egkyos"><span class="titreCK">ΕΙΜΑΙ ΕΓΚΥΟΣ</span></a>
	<div class="floatCK" style="width:410px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:240px;">
	<ul class="maximenuCK2"><li class="maximenuCK first item105 level1" style="z-index : 11989;"><a class="maximenuCK " href="/el/eimai-egkyos/stadia-egkymosinis"><span class="titreCK">Στάδια Εγκυμοσύνης<span class="descCK">Πλήρης οδηγός για τις αλλαγές στο σώμα</span></span></a>
		</li>
<li class="maximenuCK item106 level1" style="z-index : 11988;"><a class="maximenuCK " href="/el/eimai-egkyos/diatrofi"><span class="titreCK">Διατροφή<span class="descCK">Τι επιτρέπεται και τι όχι;</span></span></a>
		</li>
<li class="maximenuCK item107 level1" style="z-index : 11987;"><a class="maximenuCK " href="/el/eimai-egkyos/psychologia"><span class="titreCK">Ψυχολογία<span class="descCK">Συμβουλευθείτε τους ειδικούς</span></span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:150px;"><ul class="maximenuCK2"><li class="maximenuCK first item108 level1" style="z-index : 11985;"><a class="maximenuCK " href="/el/eimai-egkyos/sexoualikotita"><span class="titreCK">Σεξουαλικότητα<span class="descCK">Σεξ και εγκυμοσύνη</span></span></a>
		</li>
<li class="maximenuCK item109 level1" style="z-index : 11984;"><a class="maximenuCK " href="/el/eimai-egkyos/toketos"><span class="titreCK">Τοκετός<span class="descCK">Η “μεγάλη” στιγμή</span></span></a>
		</li>
<li class="maximenuCK item110 current active last level1" style="z-index : 11983;"><a class="maximenuCK " href="/el/eimai-egkyos/praktikos-odigos"><span class="titreCK">Πρακτικός Οδηγός</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item95 level0" style="z-index : 11982;"><a class="maximenuCK " href="/el/mwro-0-2"><span class="titreCK">ΜΩΡΟ 0-2</span></a>
	<div class="floatCK" style="width:400px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:190px;">
	<ul class="maximenuCK2"><li class="maximenuCK first item111 level1" style="z-index : 11980;"><a class="maximenuCK " href="/el/mwro-0-2/brefikh-peripoihsh"><span class="titreCK">Βρεφική Περιποίηση<span class="descCK">Περιποιηθείτε το μωρό σας</span></span></a>
		</li>
<li class="maximenuCK item112 level1" style="z-index : 11979;"><a class="maximenuCK " href="/el/mwro-0-2/anaptyksh"><span class="titreCK">Ανάπτυξη<span class="descCK">Μεγαλώνοντας υγιή παιδιά</span></span></a>
		</li>
<li class="maximenuCK item113 level1" style="z-index : 11978;"><a class="maximenuCK " href="/el/mwro-0-2/diatrofh"><span class="titreCK">Διατροφή<span class="descCK">Τι τρώει σε κάθε ηλικία</span></span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:190px;"><ul class="maximenuCK2"><li class="maximenuCK first item114 level1" style="z-index : 11976;"><a class="maximenuCK " href="/el/mwro-0-2/thhlasmos"><span class="titreCK">Θηλασμός<span class="descCK">Ένας πλήρης οδηγός</span></span></a>
		</li>
<li class="maximenuCK item115 level1" style="z-index : 11975;"><a class="maximenuCK " href="/el/mwro-0-2/ygeia"><span class="titreCK">Υγεία<span class="descCK">Τα συνηθέστερα προβλήματα</span></span></a>
		</li>
<li class="maximenuCK item116 last level1" style="z-index : 11974;"><a class="maximenuCK " href="/el/mwro-0-2/praktikos-odhgos"><span class="titreCK">Πρακτικός Οδηγός</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item96 level0" style="z-index : 11973;"><a class="maximenuCK " href="/el/paidi-2-6"><span class="titreCK">ΠΑΙΔΙ 2-6</span></a>
	<div class="floatCK" style="width:390px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:180px;">
	<ul class="maximenuCK2"><li class="maximenuCK first item117 level1" style="z-index : 11971;"><a class="maximenuCK " href="/el/paidi-2-6/frontida"><span class="titreCK">Φροντίδα<span class="descCK">Όλα για τη φροντίδα</span></span></a>
		</li>
<li class="maximenuCK item118 level1" style="z-index : 11970;"><a class="maximenuCK " href="/el/paidi-2-6/anaptyxi"><span class="titreCK">Ανάπτυξη<span class="descCK">Οδηγός ανάπτυξης</span></span></a>
		</li>
<li class="maximenuCK item119 level1" style="z-index : 11969;"><a class="maximenuCK " href="/el/paidi-2-6/diatrofi"><span class="titreCK">Διατροφή<span class="descCK">Διατρoφικές συμβουλές</span></span></a>
		</li>
<li class="maximenuCK item120 level1" style="z-index : 11968;"><a class="maximenuCK " href="/el/paidi-2-6/ygeia"><span class="titreCK">Υγεία<span class="descCK">Ο παιδίατρος στην...οθόνη σας</span></span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:190px;"><ul class="maximenuCK2"><li class="maximenuCK first item121 level1" style="z-index : 11966;"><a class="maximenuCK " href="/el/paidi-2-6/psychologia"><span class="titreCK">Ψυχολογία<span class="descCK">Σχολείο γονέων</span></span></a>
		</li>
<li class="maximenuCK item122 level1" style="z-index : 11965;"><a class="maximenuCK " href="/el/paidi-2-6/ekpaideysi"><span class="titreCK">Εκπαίδευση<span class="descCK">Παιδικός σταθμός, προνήπιο, νηπιαγωγείο</span></span></a>
		</li>
<li class="maximenuCK item123 last level1" style="z-index : 11964;"><a class="maximenuCK " href="/el/paidi-2-6/praktikos-odigos"><span class="titreCK">Πρακτικός Οδηγός</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item97 level0" style="z-index : 11963;"><a class="maximenuCK " href="/el/eimai-mama-gynaika"><span class="titreCK">ΕΙΜΑΙ ΜΑΜΑ & ΓΥΝΑΙΚΑ</span></a>
	<div class="floatCK" style="width:390px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:180px;">
	<ul class="maximenuCK2"><li class="maximenuCK first item124 level1" style="z-index : 11961;"><a class="maximenuCK " href="/el/eimai-mama-gynaika/psychologia"><span class="titreCK">Ψυχολογία<span class="descCK">Αποκλειστικά για γυναίκες</span></span></a>
		</li>
<li class="maximenuCK item125 level1" style="z-index : 11960;"><a class="maximenuCK " href="/el/eimai-mama-gynaika/omorfia"><span class="titreCK">Ομορφιά<span class="descCK">Μυστικά για λαμπερές μαμάδες</span></span></a>
		</li>
<li class="maximenuCK item126 level1" style="z-index : 11959;"><a class="maximenuCK " href="/el/eimai-mama-gynaika/diaskedasi"><span class="titreCK">Ελ. Χρόνος - Διασκέδαση<span class="descCK">Διασκεδάστε με τα παιδιά σας</span></span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:190px;"><ul class="maximenuCK2"><li class="maximenuCK first item127 level1" style="z-index : 11957;"><a class="maximenuCK " href="/el/eimai-mama-gynaika/sexoualikotita"><span class="titreCK">Σεξουαλικότητα<span class="descCK">Και μαμά και σύντροφος</span></span></a>
		</li>
<li class="maximenuCK item171 last level1" style="z-index : 11956;"><a class="maximenuCK " href="/el/eimai-mama-gynaika/διατροφη-ασκηση"><span class="titreCK">Διατροφή & Άσκηση<span class="descCK">Για να επανέλθετε σε φόρμα</span></span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item98 level0" style="z-index : 11955;"><a class="maximenuCK " href="/el/eimai-mpampas"><span class="titreCK">ΕΙΜΑΙ ΜΠΑΜΠΑΣ</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item129 level1" style="z-index : 11954;"><a class="maximenuCK " href="/el/eimai-mpampas/psychologia"><span class="titreCK">Ψυχολογία<span class="descCK">Αποκλειστικά για άντρες</span></span></a>
		</li>
<li class="maximenuCK item132 level1" style="z-index : 11953;"><a class="maximenuCK " href="/el/eimai-mpampas/diafora"><span class="titreCK">Διάφορα<span class="descCK">Μπαμπάδες εν δράσει</span></span></a>
		</li>
<li class="maximenuCK item134 last level1" style="z-index : 11952;"><a class="maximenuCK " href="/el/eimai-mpampas/epwnymoi-mpampades"><span class="titreCK">Επώνυμοι μπαμπάδες<span class="descCK">Συνεντεύξεις και άλλα...</span></span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item138 level0" style="z-index : 11951;"><span class="separator "><span class="titreCK">ΧΡΗΣΙΜΑ</span></span>
	<div class="floatCK" style="width:560px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:160px;">
	<ul class="maximenuCK2"><li class="maximenuCK first item150 level1" style="z-index : 11949;"><a class="maximenuCK " href="/el/component/greekpharmacies/"><span class="titreCK">Φαρμακεία Αθηνών</span></a>
		</li>
<li class="maximenuCK item149 level1" style="z-index : 11948;"><a class="maximenuCK " href="http://www.familylife.gr/el/component/content/article/153"><span class="titreCK">Φαρμακεία Πειραιά</span></a>
		</li>
<li class="maximenuCK item154 level1" style="z-index : 11947;"><a class="maximenuCK " href="http://www.familylife.gr/el/interviews"><span class="titreCK">Συνεντεύξεις</span></a>
		</li>
<li class="maximenuCK item155 level1" style="z-index : 11946;"><a class="maximenuCK " href="http://www.familylife.gr/el/ta-nea-tis-agoras"><span class="titreCK">Τα νέα της αγοράς</span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:220px;"><ul class="maximenuCK2"><li class="maximenuCK first item157 level1" style="z-index : 11944;"><a class="maximenuCK " href="http://www.familylife.gr/el/etoimazo-valitsa"><span class="titreCK">Ετοιμάζω βαλίτσα</span></a>
		</li>
<li class="maximenuCK item158 level1" style="z-index : 11943;"><a class="maximenuCK " href="http://www.familylife.gr/aparaitita-meta-to-maieftirio"><span class="titreCK">Τα απαραίτητα μετά το μαιευτήριο</span></a>
		</li>
<li class="maximenuCK item159 level1" style="z-index : 11942;"><a class="maximenuCK " href="http://www.familylife.gr/εγκυμοσυνη"><span class="titreCK">Τα στάδια εξέλιξης του εμβρύου</span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:150px;"><ul class="maximenuCK2"><li class="maximenuCK first item161 level1" style="z-index : 11940;"><a class="maximenuCK " href="/apps/birth-calc.html" rel="shadowbox;height=320;width=521"><span class="titreCK">Υπολογισμός τοκετού</span></a>
		</li>
<li class="maximenuCK item163 level1" style="z-index : 11939;"><a class="maximenuCK " href="/apps/cycle-calc.html" rel="shadowbox;height=400;width=520"><span class="titreCK">Υπολογισμός κύκλου</span></a>
		</li>
<li class="maximenuCK item164 level1" style="z-index : 11938;"><a class="maximenuCK " href="/apps/height-calc.html" rel="shadowbox;height=420;width=520"><span class="titreCK">Υπολογισμός ύψους</span></a></li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div></li>	</ul>
    </div>
    <div class="maxiRoundedright"></div>
    <div style="clear:both;"></div>
</div>
<div style="clear:both;"></div>
<!-- fin maximenuCK -->
	    </div>
                                <div class="header-menu">
                                    <div class="header-menu-bg">
                                    	<div class="clear">
                                        	<!--<div class="fright"></div>-->
                                    		<div class="fleft"></div>
                                                <div class="fleft"></div>
                                        </div>
                                    </div>
                                </div>
                                 <!--content-->
                                 <div id="content" class="clear">
                                 	<div class="content-border-left">
                                        <div class="content-border-right clear">
                                            <div class="content-indent">
                                            	<div  class="clear">
                                                    <!--right-->
                                                                                                        <div id="right">
                                                        <div class="right-indent">
                                                            		<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div class="bannergroup">

<div class="banneritem"><a href="/el/component/banners/click/54" target="_blank"><img src="http://www.familylife.gr/images/banners/banner_pharmasept_300x250.jpg" alt="Διαφήμιση" /></a><div class="clr"></div>
	</div>

</div></div></div>
                    </div>
               </div>
		</div>
	
                                                            
                                                            
                                                            		<div class="wrapper-search module_menu">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><!-- SiteSearch Google CSE --><form method="get" action="http://www.familylife.gr/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><div class="mod_googleSearch_cse_menu"><input type="hidden" name="cx" value="005735356775408635997:l4p7yq8_nqg" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox_menu" size="30" maxlength="255" value="" /><input type="submit" name="sa" value="Αναζήτηση" class="button_menu" /><input type="hidden" name="hl" value="el" /><input type="hidden" name="safe" value="active" /><input type="hidden" name="cr" value="countryGR" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.value='Αναζήτηση...';q.style.color = '#AAAAAA';q.style.background = '#FFFFFF';}}; var f = function() {if (q.value=='Αναζήτηση...') {q.value='';q.style.color = '#000000';q.style.background = '#FFFFFF';}};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script></div></div>
                    </div>
               </div>
		</div>
	
                                                            
                                                            		<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:300px; margin-left:auto; margin-right:auto;">
<a href="http://eepurl.com/eqm7A" target="_new">
<img src="http://www.familylife.gr/images/banners/banner-newsletter.jpg" border="0" width="300" height="62" alt="Familylife.gr Newsletter" />
</a>
</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div class="bannergroup">

<div class="banneritem"><!-- BEGIN JS TAG - TD_GR_Familylife_ROS_300x250_BTF_New < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=4857531&size=300x250&promo_sizes=300x600&promo_alignment=[ALIGNMENT]&cb=[CACHEBUSTER]&pubclick=[INSERT_CLICK_TAG]&PSA=0" TYPE="text/javascript"></SCRIPT>
<!-- END TAG --><div class="clr"></div>
	</div>

</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:302px; margin-left:auto; margin-right:auto;">
<a href="http://www.familylife.gr/kati-kainourgio">
<img src="http://www.familylife.gr/images/banners/banner-something-new-300x88.jpg" border="0" width="302" height="88" alt="Familylife.gr Κάτι καινούργιο" />
</a>
</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:301px; margin-left:auto; margin-right:auto;">
<a href="http://blog.familylife.gr" target="_new">
<img src="http://www.familylife.gr/images/assets/logo-blog.jpg" border="0" width="301" height="64" alt="Familylife.gr Blog" />
</a>
</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:300px; margin-left:auto; margin-right:auto;">
<a href="http://www.familylife.gr/ζώδια/854-Παιδικά-Ζώδια">
<img src="http://www.familylife.gr/apps/zodiac-banner.jpg" border="0" width="300" height="64" alt="Familylife.gr Ζώδια" />
</a>
</div></div></div>
                    </div>
               </div>
		</div>
	
                                                            		<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div align="center" style="background-color:#ffffff">
<a title="Υπολογισμός πιθανής ημερομηνίας τοκετού" rel="shadowbox;height=320;width=521" href="/apps/birth-calc.html">
<img src="/apps/birth-banner.jpg" border="0" alt="Υπολογισμός πιθανής ημερομηνίας τοκετού">
</a>
</div><br/>
<div align="center" style="background-color:#ffffff">
<a title="Υπολογισμός γόνιμων ημερών" rel="shadowbox;height=400;width=520" href="/apps/cycle-calc.html">
<img src="/apps/cycle-banner.jpg" border="0" alt="Υπολογισμός γόνιμων ημερών">
</a>
</div><br/>
<div align="center" style="background-color:#ffffff">
<a title="Υπολογισμός ύψους" rel="shadowbox;height=450;width=520" href="/apps/height-calc.html">
<img src="/apps/height-banner.jpg" border="0" alt="Υπολογισμός ύψους">
</a>
</div></div></div>
                    </div>
               </div>
		</div>
	
                                                            
                                                            		<div class="wrapper-box module custRecipes">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div align="center" style="background-color:#ffffff">
<a href="http://www.familylife.gr/syntages-mageirikis" title="Τι θα μαγειρέψω πάλι σήμερα....?">
<img src="/images/assets/recipes.png" border="0" alt="Τι θα μαγειρέψω πάλι σήμερα....?">
</a>
</div></div></div>
                    </div>
               </div>
		</div>
	                                                          
                                                            
                                                            
                                                            
                                                            		<div class="wrapper-box module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:300px; margin-left:auto; margin-right:auto;">
<a href="http://www.familylife.gr/εγκυμοσυνη">
<img src="http://www.familylife.gr/images/banners/banner-stadia-emvryou.jpg" border="0" width="300" height="80" alt="Familylife.gr Στάδια Εγκυμοσύνης" />
</a>
</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module">
                            <div class="boxTitle">
                     <div class="boxTitle-bg">
                     	<h3 >Θέλω να μάθω για...</h3>
                     </div>
                 </div>
                                <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear">
<div class="tagCloud"> <a
	href="/el/component/tag/play-station" rel="tag" class="tag1">
play station</a>  <a
	href="/el/component/tag/γυναικεία-γονιμότητα" rel="tag" class="tag2">
γυναικεία γονιμότητα</a>  <a
	href="/el/component/tag/διαβήτης-κύησης" rel="tag" class="tag1">
διαβήτης κύησης</a>  <a
	href="/el/component/tag/ευγνωμοσύνη" rel="tag" class="tag3">
ευγνωμοσύνη</a>  <a
	href="/el/component/tag/μέρα" rel="tag" class="tag1">
μέρα</a>  <a
	href="/el/component/tag/μελαγχολία" rel="tag" class="tag6">
μελαγχολία</a>  <a
	href="/el/component/tag/μυωπία" rel="tag" class="tag2">
μυωπία</a>  <a
	href="/el/component/tag/πίνακας" rel="tag" class="tag2">
πίνακας</a>  <a
	href="/el/component/tag/περιφερική-αποκόλληση" rel="tag" class="tag4">
περιφερική αποκόλληση</a>  <a
	href="/el/component/tag/προεκλαμψία-και-εγκυμοσύνη" rel="tag" class="tag2">
προεκλαμψία και εγκυμοσύνη</a>  <a
	href="/el/component/tag/πως-κρατάμε-ένα-νεογέννητο" rel="tag" class="tag2">
πως κρατάμε ένα νεογέννητο</a>  <a
	href="/el/component/tag/συμπτώματα-παιδικού-καρκίνου" rel="tag" class="tag2">
συμπτώματα παιδικού καρκίνου</a>  <a
	href="/el/component/tag/τεστ-εγκυμοσύνης" rel="tag" class="tag3">
τεστ εγκυμοσύνης</a>  <a
	href="/el/component/tag/φρουτόκρεμα" rel="tag" class="tag5">
φρουτόκρεμα</a>  <a
	href="/el/component/tag/χειρονομίες" rel="tag" class="tag2">
χειρονομίες</a> </div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module custValitsa">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:300px; margin-left:auto; margin-right:auto;">
<a href="http://www.familylife.gr/aparaitita-meta-to-maieftirio" title="Τα απαραίτητα μετά το μαιευτήριο">
<img src="/images/assets/aparaitita-gia-bebe-intro.jpg" border="0" alt="Τα απαραίτητα μετά το μαιευτήριο">
</a>
</div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-box module custValitsa">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div style="text-align:center; width:300px; margin-left:auto; margin-right:auto;">
<a href="http://www.familylife.gr/el/etoimazo-valitsa" title="Ετοιμάζω βαλίτσα και φεύγω για το....μαιευτήριο">
<img src="/images/assets/valitsa-intro.jpg" border="0" alt="Ετοιμάζω βαλίτσα και φεύγω για το....μαιευτήριο">
</a>
</div></div></div>
                    </div>
               </div>
		</div>
	<br/>
                                                        </div>
                                                    </div>
                                                                                                         <!--left-->
                                                                                                        <!--center-->
                                                    <div id="container">
                                                                                                                <div class="row-flash clear">		<div class="moduletable">
					<span class="breadcrumbs pathway">
<a href="http://www.familylife.gr/" class="pathway">Αρχική Σελίδα</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/el/eimai-egkyos" class="pathway">ΕΙΜΑΙ ΕΓΚΥΟΣ</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/el/eimai-egkyos/praktikos-odigos" class="pathway">Πρακτικός Οδηγός</a> <img src="/images/M_images/arrow.png" alt=""  /> </span>
		</div>
	</div>
                                                                                                                 <div class="clear">
                                                                                                                        
<div class="article-title">
        <div class="article-title-bg clear">
    	<table class="contentpaneopen">
        <tr>
                        <td class="contentheading" width="100%">
                <div class="article-title-text">                Αποκόλληση του πλακούντα: Γιατί συμβαίνει;                </div>
            </td>
                                </tr>
    </table>
    </div>
</div>
<div class="article-text-bg"><div class="article-text-indent">
    <div class="clear">
        <table class="contentpaneopen">
                                    <tr>
                <td valign="top">                    
        <div class="itp-share"><div class="itp-share-fbl"><div id="fb-root"></div><script src="http://connect.facebook.net/el_GR/all.js#appId=160199327382527&amp;xfbml=1"></script>
                <fb:like href="http://www.familylife.gr/el/eimai-egkyos/praktikos-odigos/6212-apokollisi-plakounta-pote-kai-giati-sumvainei" 
                layout="button_count" 
                show_faces="false" 
                width="90" 
                colorscheme="light" 
                send="true" 
                action="like" font="tahoma"></fb:like>
                </div>
                
            <div class="itp-share-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.familylife.gr/el/eimai-egkyos/praktikos-odigos/6212-apokollisi-plakounta-pote-kai-giati-sumvainei" data-text="&Alpha;&pi;&omicron;&kappa;ό&lambda;&lambda;&eta;&sigma;&eta; &tau;&omicron;&upsilon; &pi;&lambda;&alpha;&kappa;&omicron;ύ&nu;&tau;&alpha;: &Gamma;&iota;&alpha;&tau;ί &sigma;&upsilon;&mu;&beta;&alpha;ί&nu;&epsilon;&iota;;" data-count="horizontal" data-via="familylifegr" data-lang="en">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="itp-share-digg">
            <script type="text/javascript">
(function() {
var s = document.createElement('SCRIPT'), s1 = document.getElementsByTagName('SCRIPT')[0];
s.type = 'text/javascript';
s.async = true;
s.src = 'http://widgets.digg.com/buttons.js';
s1.parentNode.insertBefore(s, s1);
})();
</script>
<a 
class="DiggThisButton DiggCompact"
href="http://digg.com/submit?url=http%3A%2F%2Fwww.familylife.gr%2Fel%2Feimai-egkyos%2Fpraktikos-odigos%2F6212-apokollisi-plakounta-pote-kai-giati-sumvainei&amp;title=%CE%91%CF%80%CE%BF%CE%BA%CF%8C%CE%BB%CE%BB%CE%B7%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%20%CF%80%CE%BB%CE%B1%CE%BA%CE%BF%CF%8D%CE%BD%CF%84%CE%B1%3A%20%CE%93%CE%B9%CE%B1%CF%84%CE%AF%20%CF%83%CF%85%CE%BC%CE%B2%CE%B1%CE%AF%CE%BD%CE%B5%CE%B9%3B">
</a>
            </div>
            
            <div class="itp-share-su">
            <script src="http://www.stumbleupon.com/hostedbadge.php?s=1&r=http%3A%2F%2Fwww.familylife.gr%2Fel%2Feimai-egkyos%2Fpraktikos-odigos%2F6212-apokollisi-plakounta-pote-kai-giati-sumvainei"></script>
            </div>
            
            <div class="itp-share-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'en'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://www.familylife.gr/el/eimai-egkyos/praktikos-odigos/6212-apokollisi-plakounta-pote-kai-giati-sumvainei"></g:plusone>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        <p><a class="thumbnail highslide" style="" href="/images/assets/sections/eimai-egkyos/diavitis_egkymosini.jpg" onclick='return hs.expand(this, { captionText: "&amp;Alpha;&amp;pi;&amp;omicron;&amp;kappa;ό&amp;lambda;&amp;lambda;&amp;eta;&amp;sigma;&amp;eta; &amp;tau;&amp;omicron;&amp;upsilon; &amp;pi;&amp;lambda;&amp;alpha;&amp;kappa;&amp;omicron;ύ&amp;nu;&amp;tau;&amp;alpha;: &amp;Pi;ό&amp;tau;&amp;epsilon; &amp; &amp;gamma;&amp;iota;&amp;alpha;&amp;tau;ί &amp;sigma;&amp;upsilon;&amp;mu;&amp;beta;&amp;alpha;ί&amp;nu;&amp;epsilon;&amp;iota;;", slideshowGroup: "6212" })'><img src="/images/thumbnails/images-assets-sections-eimai-egkyos-diavitis_egkymosini-203x300.jpg" alt="diavitis egkymosini" width="203" height="300" style="margin: 5px; float: left;" title="&Alpha;&pi;&omicron;&kappa;ό&lambda;&lambda;&eta;&sigma;&eta; &tau;&omicron;&upsilon; &pi;&lambda;&alpha;&kappa;&omicron;ύ&nu;&tau;&alpha;: &Pi;ό&tau;&epsilon; & &gamma;&iota;&alpha;&tau;ί &sigma;&upsilon;&mu;&beta;&alpha;ί&nu;&epsilon;&iota;;" /></a>&Omicron; &pi;&lambda;&alpha;&kappa;&omicron;ύ&nu;&tau;&alpha;&sigmaf; &epsilon;ί&nu;&alpha;&iota; έ&nu;&alpha; ό&rho;&gamma;&alpha;&nu;&omicron; &mu;&epsilon; &sigma;&upsilon;&gamma;&kappa;&epsilon;&kappa;&rho;&iota;&mu;έ&nu;&omicron; &chi;&rho;ό&nu;&omicron; &zeta;&omega;ή&sigmaf;, &pi;&omicron;&upsilon; &delta;&eta;&mu;&iota;&omicron;&upsilon;&rho;&gamma;&epsilon;ί&tau;&alpha;&iota; &alpha;&pi;&omicron;&kappa;&lambda;&epsilon;&iota;&sigma;&tau;&iota;&kappa;ά &kappa;&alpha;&tau;ά &tau;&eta; &delta;&iota;ά&rho;&kappa;&epsilon;&iota;&alpha; &tau;&eta;&sigmaf; &epsilon;&gamma;&kappa;&upsilon;&mu;&omicron;&sigma;ύ&nu;&eta;&sigmaf; &kappa;&alpha;&iota; &tau;&omicron; &omicron;&pi;&omicron;ί&omicron; &alpha;&pi;&omicron;&beta;ά&lambda;&lambda;&epsilon;&tau;&alpha;&iota; &mu;&epsilon;&tau;ά &tau;&omicron;&nu; &tau;&omicron;&kappa;&epsilon;&tau;ό &alpha;&pi;ό &tau;&omicron;&nu; &omicron;&rho;&gamma;&alpha;&nu;&iota;&sigma;&mu;ό.</p>

<p class="author-title">&Tau;&omicron;&upsilon; &delta;&rho;. &Nu;ί&kappa;&omicron;&upsilon; &Nu;&alpha;&omicron;ύ&mu;, &Chi;&epsilon;&iota;&rho;&omicron;&upsilon;&rho;&gamma;&omicron;ύ &Gamma;&upsilon;&nu;&alpha;&iota;&kappa;&omicron;&lambda;ό&gamma;&omicron;&upsilon;, &Epsilon;&iota;&delta;&iota;&kappa;&epsilon;&upsilon;&mu;έ&nu;&omicron;&sigmaf; &sigma;&tau;&eta;&nu; &Kappa;&omicron;&sigma;&mu;&eta;&tau;&iota;&kappa;ή &kappa;&alpha;&iota; &Epsilon;&pi;&alpha;&nu;&omicron;&rho;&theta;&omega;&tau;&iota;&kappa;ή &Gamma;&upsilon;&nu;&alpha;&iota;&kappa;&omicron;&lambda;&omicron;&gamma;ί&alpha;, www.ananeosi.gr</p>
<p>&Omicron; &pi;&lambda;&alpha;&kappa;&omicron;ύ&nu;&tau;&alpha;&sigmaf; &epsilon;ί&nu;&alpha;&iota; &alpha;&pi;&alpha;&rho;&alpha;ί&tau;&eta;&tau;&omicron;&sigmaf; &gamma;&iota;&alpha; &tau;&eta;&nu; &alpha;&nu;ά&pi;&tau;&upsilon;&xi;&eta; &tau;&omicron;&upsilon; &epsilon;&mu;&beta;&rho;ύ&omicron;&upsilon;, &gamma;&iota;&alpha;&tau;ί &tau;&omicron;&upsilon; &mu;&epsilon;&tau;&alpha;&phi;έ&rho;&epsilon;&iota; &tau;&iota;&sigmaf; &theta;&rho;&epsilon;&pi;&tau;&iota;&kappa;έ&sigmaf; &omicron;&upsilon;&sigma;ί&epsilon;&sigmaf; &kappa;&alpha;&iota; &tau;&omicron; &omicron;&xi;&upsilon;&gamma;ό&nu;&omicron;, ώ&sigma;&tau;&epsilon; &nu;&alpha; &mu;&pi;&omicron;&rho;έ&sigma;&epsilon;&iota; &nu;&alpha; &alpha;&nu;&alpha;&pi;&tau;&upsilon;&chi;&theta;&epsilon;ί &sigma;&omega;&sigma;&tau;ά. &Omicron; &pi;&lambda;&alpha;&kappa;&omicron;ύ&nu;&tau;&alpha;&sigmaf; &delta;&eta;&mu;&iota;&omicron;&upsilon;&rho;&gamma;&epsilon;ί&tau;&alpha;&iota; &mu;έ&sigma;&alpha; &sigma;&tau;&eta; &mu;ή&tau;&rho;&alpha; &kappa;&alpha;&iota; &epsilon;ί&nu;&alpha;&iota; &sigma;&epsilon; &epsilon;&pi;&alpha;&phi;ή &mu;&epsilon; &tau;&omicron; &epsilon;&sigma;&omega;&tau;&epsilon;&rho;&iota;&kappa;ό &tau;&eta;&sigmaf; &tau;&omicron;ί&chi;&omega;&mu;&alpha;.</p>
<p>&Eta; &alpha;&pi;&omicron;&kappa;ό&lambda;&lambda;&eta;&sigma;&eta; &tau;&omicron;&upsilon; &pi;&lambda;&alpha;&kappa;&omicron;ύ&nu;&tau;&alpha;, &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &sigma;&tau;&epsilon;&rho;ή&sigma;&epsilon;&iota; &tau;&omicron; &omicron;&xi;&upsilon;&gamma;ό&nu;&omicron; &alpha;&pi;ό &tau;&omicron; έ&mu;&beta;&rho;&upsilon;&omicron; &kappa;&alpha;&iota; &nu;&alpha; &delta;&eta;&mu;&iota;&omicron;&upsilon;&rho;&gamma;ή&sigma;&epsilon;&iota; &alpha;&kappa;&alpha;&tau;ά&sigma;&chi;&epsilon;&tau;&eta; &alpha;&iota;&mu;&omicron;&rho;&rho;&alpha;&gamma;ί&alpha; &sigma;&tau;&eta; &gamma;&upsilon;&nu;&alpha;ί&kappa;&alpha;. &Eta; &pi;&omicron;&sigma;ό&tau;&eta;&tau;&alpha; ό&mu;&omega;&sigmaf; &tau;&omicron;&upsilon; &alpha;ί&mu;&alpha;&tau;&omicron;&sigmaf; &delta;&epsilon;&nu; έ&chi;&epsilon;&iota; &nu;&alpha; &kappa;ά&nu;&epsilon;&iota; &pi;ά&nu;&tau;&alpha; &mu;&epsilon; &tau;&eta; &sigma;&omicron;&beta;&alpha;&rho;ό&tau;&eta;&tau;&alpha; &tau;&eta;&sigmaf; &kappa;&alpha;&tau;ά&sigma;&tau;&alpha;&sigma;&eta;&sigmaf;.</p>
<p><strong>&Gamma;&iota;&alpha; &pi;&omicron;&iota;&omicron; &lambda;ό&gamma;&omicron; &sigma;&upsilon;&mu;&beta;&alpha;ί&nu;&epsilon;&iota;;</strong></p>
<p>&Tau;&alpha; &alpha;ί&tau;&iota;&alpha; &gamma;&iota;&alpha; &tau;&eta;&nu; &mu;&epsilon;&rho;&iota;&kappa;ή ή &omicron;&lambda;&iota;&kappa;ή &alpha;&pi;&omicron;&kappa;ό&lambda;&lambda;&eta;&sigma;&eta; &epsilon;ί&nu;&alpha;&iota; &kappa;&alpha;&tau;ά &kappa;&alpha;&nu;ό&nu;&alpha; ά&gamma;&nu;&omega;&sigma;&tau;&alpha;, &omega;&sigma;&tau;ό&sigma;&omicron; &upsilon;&pi;ά&rho;&chi;&omicron;&upsilon;&nu; &epsilon;&pi;&iota;&beta;&alpha;&rho;&upsilon;&nu;&tau;&iota;&kappa;&omicron;ί &pi;&alpha;&rho;ά&gamma;&omicron;&nu;&tau;&epsilon;&sigmaf; &pi;&omicron;&upsilon; &pi;&alpha;ί&zeta;&omicron;&upsilon;&nu; &sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ό &rho;ό&lambda;&omicron; &sigma;&tau;&eta;&nu; &alpha;&pi;&omicron;&kappa;ό&lambda;&lambda;&eta;&sigma;ή &tau;&omicron;&upsilon;.</p>
<p>&Gamma;&iota;&alpha; &pi;&alpha;&rho;ά&delta;&epsilon;&iota;&gamma;&mu;&alpha; &eta; &eta;&lambda;&iota;&kappa;ί&alpha; &tau;&eta;&sigmaf; &gamma;&upsilon;&nu;&alpha;ί&kappa;&alpha;&sigmaf; &epsilon;ί&nu;&alpha;&iota; έ&nu;&alpha;&sigmaf; &sigma;&omicron;&beta;&alpha;&rho;ό&sigmaf; &pi;&alpha;&rho;ά&gamma;&omicron;&nu;&tau;&alpha;&sigmaf;, &kappa;&alpha;&theta;ώ&sigmaf; ό&sigma;&omicron; &mu;&epsilon;&gamma;&alpha;&lambda;ύ&tau;&epsilon;&rho;&eta; &epsilon;ί&nu;&alpha;&iota; &eta; &gamma;&upsilon;&nu;&alpha;ί&kappa;&alpha; &pi;&omicron;&upsilon; &epsilon;&gamma;&kappa;&upsilon;&mu;&omicron;&nu;&epsilon;ί, &tau;ό&sigma;&omicron; &pi;&iota;&omicron; &mu;&epsilon;&gamma;ά&lambda;&omicron;&sigmaf; &epsilon;ί&nu;&alpha;&iota; &omicron; &kappa;ί&nu;&delta;&upsilon;&nu;&omicron;&sigmaf; &gamma;&iota;&alpha; &nu;&alpha; &delta;&eta;&mu;&iota;&omicron;&upsilon;&rho;&gamma;&eta;&theta;&epsilon;ί &kappa;ά&pi;&omicron;&iota;&omicron; &pi;&rho;ό&beta;&lambda;&eta;&mu;&alpha;.</p>
<p>&Epsilon;ί&nu;&alpha;&iota; ό&mu;&omega;&sigmaf; &kappa;&alpha;&iota; ά&lambda;&lambda;&omicron;&iota; &epsilon;&pi;&iota;&mu;έ&rho;&omicron;&upsilon;&sigmaf; &lambda;ό&gamma;&omicron;&iota; &pi;&omicron;&upsilon; &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &sigma;&upsilon;&mu;&beta;ά&lambda;&lambda;&omicron;&upsilon;&nu; ό&pi;&omega;&sigmaf;, &eta; &alpha;&kappa;&alpha;&tau;ά&lambda;&lambda;&eta;&lambda;&eta; &delta;&iota;&alpha;&tau;&rho;&omicron;&phi;ή &gamma;&iota;&alpha; &tau;&eta;&nu; &epsilon;&gamma;&kappa;&upsilon;&mu;&omicron;&sigma;ύ&nu;&eta;, &tau;&omicron; &kappa;ά&pi;&nu;&iota;&sigma;&mu;&alpha;, &eta; &kappa;&alpha;&tau;&alpha;&nu;ά&lambda;&omega;&sigma;&eta; &alpha;&lambda;&kappa;&omicron;ό&lambda;, &eta; &chi;&rho;ή&sigma;&eta; &nu;&alpha;&rho;&kappa;&omega;&tau;&iota;&kappa;ώ&nu; &omicron;&upsilon;&sigma;&iota;ώ&nu; &kappa;.&alpha;.</p>
<p>&Tau;&alpha;&upsilon;&tau;ό&chi;&rho;&omicron;&nu;&alpha;, &eta; ύ&pi;&alpha;&rho;&xi;&eta; &iota;&nu;&omicron;&mu;&upsilon;&omega;&mu;ά&tau;&omega;&nu;, &tau;&omicron; &iota;&sigma;&tau;&omicron;&rho;&iota;&kappa;ό &alpha;&pi;&omicron;&kappa;ό&lambda;&lambda;&eta;&sigma;&eta;&sigmaf; &pi;&lambda;&alpha;&kappa;&omicron;ύ&nu;&tau;&alpha; &sigma;&epsilon; &pi;&rho;&omicron;&eta;&gamma;&omicron;ύ&mu;&epsilon;&nu;&eta; &epsilon;&gamma;&kappa;&upsilon;&mu;&omicron;&sigma;ύ&nu;&eta;, &eta; &upsilon;&psi;&eta;&lambda;ή &alpha;&rho;&tau;&eta;&rho;&iota;&alpha;&kappa;ή &pi;ί&epsilon;&sigma;&eta; (&pi;&rho;&omicron;&epsilon;&kappa;&lambda;&alpha;&mu;&psi;ί&alpha;), &alpha;&kappa;ό&mu;&alpha; &kappa;&alpha;&iota; &eta; &delta;ί&delta;&upsilon;&mu;&eta; &kappa;ύ&eta;&sigma;&eta;, &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &epsilon;&pi;&iota;&beta;&alpha;&rho;ύ&nu;&omicron;&upsilon;&nu; &tau;&eta;&nu; &kappa;&alpha;&tau;ά&sigma;&tau;&alpha;&sigma;&eta; &kappa;&alpha;&iota; &nu;&alpha; &omicron;&delta;&eta;&gamma;ή&sigma;&omicron;&upsilon;&nu; &sigma;&epsilon; &alpha;&pi;&omicron;&kappa;ό&lambda;&lambda;&eta;&sigma;&eta;.</p>
<p>&Pi;&omicron;&iota;&alpha; ό&mu;&omega;&sigmaf; &epsilon;ί&nu;&alpha;&iota; &tau;&alpha; &sigma;&upsilon;&mu;&pi;&tau;ώ&mu;&alpha;&tau;&alpha; &pi;&omicron;&upsilon; &theta;&alpha; &mu;&alpha;&sigmaf; &beta;ά&lambda;&omicron;&upsilon;&nu; &sigma;&epsilon; &upsilon;&pi;&omicron;&psi;ί&alpha; ό&tau;&iota; &kappa;ά&tau;&iota; &sigma;&upsilon;&mu;&beta;&alpha;ί&nu;&epsilon;&iota; &mu;&epsilon; &tau;&omicron;&nu; &pi;&lambda;&alpha;&kappa;&omicron;ύ&nu;&tau;&alpha;;</p>
<p>&Eta; &alpha;&pi;&omicron;&kappa;ό&lambda;&lambda;&eta;&sigma;&eta; &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &epsilon;ί&nu;&alpha;&iota; &kappa;&epsilon;&nu;&tau;&rho;&iota;&kappa;ή ή &pi;&epsilon;&rho;&iota;&phi;&epsilon;&rho;&iota;&kappa;ή &kappa;&alpha;&iota; &sigma;&tau;&eta; &mu;&iota;&alpha; &kappa;&alpha;&iota; &sigma;&tau;&eta;&nu; ά&lambda;&lambda;&eta; &pi;&epsilon;&rho;ί&pi;&tau;&omega;&sigma;&eta; ό&mu;&omega;&sigmaf;, &tau;&alpha; &sigma;&upsilon;&mu;&pi;&tau;ώ&mu;&alpha;&tau;&alpha; &epsilon;&xi;&alpha;&rho;&tau;ώ&nu;&tau;&alpha;&iota; &alpha;&pi;ό &tau;&omicron; &epsilon;ί&delta;&omicron;&sigmaf; &tau;&eta;&sigmaf; &alpha;&pi;&omicron;&kappa;ό&lambda;&lambda;&eta;&sigma;&eta;&sigmaf;.</p>
<p>&Sigma;&tau;&eta;&nu; &kappa;&epsilon;&nu;&tau;&rho;&iota;&kappa;ή &alpha;&pi;&omicron;&kappa;ό&lambda;&lambda;&eta;&sigma;&eta; &eta; &gamma;&upsilon;&nu;&alpha;ί&kappa;&alpha; &alpha;&iota;&sigma;&theta;ά&nu;&epsilon;&tau;&alpha;&iota; &pi;ό&nu;&omicron; &sigma;&tau;&eta;&nu; &kappa;&omicron;&iota;&lambda;&iota;ά, &chi;&omega;&rho;ί&sigmaf; ό&mu;&omega;&sigmaf; &nu;&alpha; &epsilon;&mu;&phi;&alpha;&nu;&iota;&sigma;&theta;&epsilon;ί &alpha;ί&mu;&alpha;, &epsilon;&nu;ώ &sigma;&tau;&eta;&nu; &pi;&epsilon;&rho;&iota;&phi;&epsilon;&rho;&iota;&kappa;ή &delta;&epsilon;&nu; &upsilon;&pi;ά&rho;&chi;&epsilon;&iota; &pi;ό&nu;&omicron;&sigmaf;, &alpha;&lambda;&lambda;ά &pi;&alpha;&rho;&omicron;&upsilon;&sigma;&iota;ά&zeta;&epsilon;&tau;&alpha;&iota; &alpha;&iota;&mu;&omicron;&rho;&rho;&alpha;&gamma;ί&alpha;.</p>
<p>Έ&nu;&alpha;&sigmaf; &tau;&rho;ό&pi;&omicron;&sigmaf; &delta;&iota;ά&gamma;&nu;&omega;&sigma;&eta;&sigmaf; &tau;&eta;&sigmaf; &alpha;&pi;&omicron;&kappa;ό&lambda;&lambda;&eta;&sigma;&eta;&sigmaf; &tau;&omicron;&upsilon; &pi;&lambda;&alpha;&kappa;&omicron;ύ&nu;&tau;&alpha; &epsilon;ί&nu;&alpha;&iota; &tau;&omicron; &upsilon;&pi;&epsilon;&rho;&eta;&chi;&omicron;&gamma;&rho;ά&phi;&eta;&mu;&alpha;. &Mu;&epsilon; &alpha;&upsilon;&tau;ό&nu; &tau;&omicron;&nu; &tau;&rho;ό&pi;&omicron;, &omicron; &gamma;&iota;&alpha;&tau;&rho;ό&sigmaf; &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &delta;&iota;&alpha;&gamma;&nu;ώ&sigma;&epsilon;&iota; &tau;&eta;&nu; &alpha;&nu;ά&pi;&tau;&upsilon;&xi;&eta; &tau;&omicron;&upsilon; &epsilon;&mu;&beta;&rho;ύ&omicron;&upsilon; &kappa;&alpha;&iota; &tau;&iota;&sigmaf; &epsilon;&pi;&iota;&pi;&lambda;&omicron;&kappa;έ&sigmaf; &pi;&omicron;&upsilon; &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &sigma;&upsilon;&mu;&beta;&alpha;ί&nu;&omicron;&upsilon;&nu; &kappa;&alpha;&tau;ά &tau;&eta; &delta;&iota;ά&rho;&kappa;&epsilon;&iota;&alpha; &tau;&eta;&sigmaf; &epsilon;&gamma;&kappa;&upsilon;&mu;&omicron;&sigma;ύ&nu;&eta;&sigmaf;.</p>
<p>Έ&tau;&sigma;&iota;, &theta;&alpha; &mu;&pi;&omicron;&rho;έ&sigma;&epsilon;&iota; &nu;&alpha; &delta;&iota;&alpha;&gamma;&nu;ώ&sigma;&epsilon;&iota; &kappa;&alpha;&iota; &sigma;&epsilon; &pi;&omicron;&iota;&omicron; &beta;&alpha;&theta;&mu;ό έ&chi;&epsilon;&iota; &alpha;&pi;&omicron;&kappa;&omicron;&lambda;&lambda;&eta;&theta;&epsilon;ί &omicron; &pi;&lambda;&alpha;&kappa;&omicron;ύ&nu;&tau;&alpha;&sigmaf;.</p>
<p><strong>&Omicron;&iota; &kappa;&alpha;&tau;&eta;&gamma;&omicron;&rho;ί&epsilon;&sigmaf; &epsilon;ί&nu;&alpha;&iota; &tau;&rho;&epsilon;&iota;&sigmaf;:</strong></p>
<p>&Epsilon;ί&nu;&alpha;&iota; &eta; &epsilon;&lambda;&alpha;&phi;&rho;&iota;ά &alpha;&pi;&omicron;&kappa;ό&lambda;&lambda;&eta;&sigma;&eta;. &Epsilon;ά&nu; &sigma;&upsilon;&mu;&beta;&epsilon;ί &tau;&omicron;&upsilon;&sigmaf; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;ί&omicron;&upsilon;&sigmaf; &mu;ή&nu;&epsilon;&sigmaf; &tau;&eta;&sigmaf; &epsilon;&gamma;&kappa;&upsilon;&mu;&omicron;&sigma;ύ&nu;&eta;&sigmaf;, &pi;&rho;&omicron;&tau;&epsilon;ί&nu;&epsilon;&tau;&alpha;&iota; &nu;&alpha; &gamma;ί&nu;&epsilon;&iota; &tau;&epsilon;&chi;&nu;&eta;&tau;ό&sigmaf; &tau;&omicron;&kappa;&epsilon;&tau;ό&sigmaf;. &Sigma;&upsilon;&nu;ή&theta;&omega;&sigmaf; &sigma;&epsilon; &alpha;&upsilon;&tau;έ&sigmaf; &tau;&iota;&sigmaf; &pi;&epsilon;&rho;&iota;&pi;&tau;ώ&sigma;&epsilon;&iota;&sigmaf; &delta;&epsilon;&nu; έ&chi;&omicron;&upsilon;&mu;&epsilon; &mu;&epsilon;&gamma;ά&lambda;&eta; &alpha;&pi;ώ&lambda;&epsilon;&iota;&alpha; &alpha;ί&mu;&alpha;&tau;&omicron;&sigmaf;, &epsilon;&nu;ώ &mu;&epsilon; &xi;&epsilon;&kappa;&omicron;ύ&rho;&alpha;&sigma;&eta; &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &alpha;&nu;&tau;&iota;&mu;&epsilon;&tau;&omega;&pi;&iota;&sigma;&tau;&epsilon;ί &tau;&omicron; &pi;&rho;ό&beta;&lambda;&eta;&mu;&alpha;.</p>
<p>&Sigma;&tau;&eta;&nu; &pi;&epsilon;&rho;ί&pi;&tau;&omega;&sigma;&eta; &tau;&eta;&sigmaf; &mu;έ&tau;&rho;&iota;&alpha;&sigmaf; &alpha;&pi;&omicron;&kappa;ό&lambda;&lambda;&eta;&sigma;&eta;&sigmaf; &sigma;&epsilon; &pi;&rho;&omicron;&chi;&omega;&rho;&eta;&mu;έ&nu;&eta; &epsilon;&gamma;&kappa;&upsilon;&mu;&omicron;&sigma;ύ&nu;&eta;, &tau;ό&tau;&epsilon; &sigma;&upsilon;&nu;ή&theta;&omega;&sigmaf; &pi;&rho;&omicron;&chi;&omega;&rho;ά&mu;&epsilon; &sigma;&epsilon; &kappa;&alpha;&iota;&sigma;&alpha;&rho;&iota;&kappa;ή &tau;&omicron;&mu;ή, &epsilon;&nu;ώ &epsilon;ά&nu; έ&chi;&omicron;&upsilon;&mu;&epsilon; &sigma;&omicron;&beta;&alpha;&rho;ή &alpha;&pi;&omicron;&kappa;ό&lambda;&lambda;&eta;&sigma;&eta; &pi;&lambda;&alpha;&kappa;&omicron;ύ&nu;&tau;&alpha;, &tau;ό&tau;&epsilon; &eta; &kappa;&alpha;&iota;&sigma;&alpha;&rho;&iota;&kappa;ή &epsilon;ί&nu;&alpha;&iota; &epsilon;&pi;&iota;&beta;&epsilon;&beta;&lambda;&eta;&mu;έ&nu;&eta; &kappa;&alpha;&iota; &alpha;&pi;&alpha;&iota;&tau;&epsilon;ί&tau;&alpha;&iota; &mu;&epsilon;&tau;ά&gamma;&gamma;&iota;&sigma;&eta; &alpha;ί&mu;&alpha;&tau;&omicron;&sigmaf; &sigma;&tau;&eta; &mu;&eta;&tau;έ&rho;&alpha;.</p>
<p>&Epsilon;ά&nu; &upsilon;&pi;ά&rho;&xi;&epsilon;&iota; &sigma;&omicron;&beta;&alpha;&rho;ή &alpha;&pi;&omicron;&kappa;ό&lambda;&lambda;&eta;&sigma;&eta; &pi;&lambda;&alpha;&kappa;&omicron;ύ&nu;&tau;&alpha;, &kappa;&alpha;&tau;ά &tau;&omicron;&upsilon;&sigmaf; &pi;&rho;ώ&tau;&omicron;&upsilon;&sigmaf; &mu;ή&nu;&epsilon;&sigmaf; &tau;&eta;&sigmaf; &kappa;ύ&eta;&sigma;&eta;&sigmaf;, &tau;ό&tau;&epsilon; &delta;&upsilon;&sigma;&tau;&upsilon;&chi;ώ&sigmaf; &sigma;&upsilon;&nu;ή&theta;&omega;&sigmaf; έ&chi;&omicron;&upsilon;&mu;&epsilon; &kappa;&alpha;&iota; &tau;&epsilon;&rho;&mu;&alpha;&tau;&iota;&sigma;&mu;ό &tau;&eta;&sigmaf; ί&delta;&iota;&alpha;&sigmaf; &tau;&eta;&sigmaf; &kappa;ύ&eta;&sigma;&eta;&sigmaf;.</p>
<p>&Sigma;&epsilon; &kappa;ά&theta;&epsilon; &pi;&epsilon;&rho;ί&pi;&tau;&omega;&sigma;&eta;, &omicron; &gamma;&iota;&alpha;&tau;&rho;ό&sigmaf; &pi;&omicron;&upsilon; &sigma;&alpha;&sigmaf; &pi;&alpha;&rho;&alpha;&kappa;&omicron;&lambda;&omicron;&upsilon;&theta;&epsilon;ί, &theta;&alpha; &pi;&rho;έ&pi;&epsilon;&iota; &nu;&alpha; &epsilon;ί&nu;&alpha;&iota; &epsilon;&nu;ή&mu;&epsilon;&rho;&omicron;&sigmaf; &gamma;&iota;&alpha; &omicron;&pi;&omicron;&iota;&alpha;&delta;ή&pi;&omicron;&tau;&epsilon; &epsilon;&nu;ό&chi;&lambda;&eta;&sigma;&eta; &alpha;&iota;&sigma;&theta;&alpha;&nu;&theta;&epsilon;ί&tau;&epsilon;, ώ&sigma;&tau;&epsilon; &nu;&alpha; &tau;&eta;&nu; &alpha;&nu;&tau;&iota;&mu;&epsilon;&tau;&omega;&pi;ί&sigma;&epsilon;&tau;&epsilon; ά&mu;&epsilon;&sigma;&alpha; &kappa;&alpha;&iota; &alpha;&pi;&omicron;&tau;&epsilon;&lambda;&epsilon;&sigma;&mu;&alpha;&tau;&iota;&kappa;ά.</p><div class="clearfix"></div><div class="tag">Tags:<ul><li><a href="/el/component/tag/αποκόλληση-πλακούντα" rel="tag" title="αποκόλληση πλακούντα" >αποκόλληση πλακούντα</a></li><li><a href="/el/component/tag/εγκυμοσύνη" rel="tag" title="εγκυμοσύνη" >εγκυμοσύνη</a></li><li><a href="/el/component/tag/ελαφριά-αποκόλληση" rel="tag" title="ελαφριά αποκόλληση" >ελαφριά αποκόλληση</a></li><li><a href="/el/component/tag/κεντρική-αποκόλληση" rel="tag" title="κεντρική αποκόλληση" >κεντρική αποκόλληση</a></li><li><a href="/el/component/tag/περιφερική-αποκόλληση" rel="tag" title="περιφερική αποκόλληση" >περιφερική αποκόλληση</a></li></ul></div> </td>
            </tr>
                    </table>
    </div>
</div></div>
<div class="article-separator-indent"><span class="article_separator">&nbsp;</span></div>
 
                                                        </div>
                                                                                                                
                                                        <br>
                                                                                                                		<div class="wrapper-custom module">
                            <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear"><div class="fb-comments" data-href="http://www.familylife.gr/el/eimai-egkyos/praktikos-odigos/6212-apokollisi-plakounta-pote-kai-giati-sumvainei" data-num-posts="10" data-width="600"></div></div></div>
                    </div>
               </div>
		</div>
			<div class="wrapper-custom module">
                            <div class="boxTitle">
                     <div class="boxTitle-bg">
                     	<h3 >Διαβάστε επίσης...</h3>
                     </div>
                 </div>
                                <div class="clear">
                     <div class="boxIndent">
                        <div class="boxIndent-bg"><div class="clear">
        <ul class="articles">
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/6210-auxeniki-diafaneia-ola-osa-prepei-na-gnwrizete">
               Αυχενική διαφάνεια: Όσα πρέπει να ξέρετε!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/6206-egkumosini-me-diduma">
               Εγκυμοσύνη με δίδυμα!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/6187-kalluntika-kai-egkumosini">
               Καλλυντικά και εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/6185-diavitis-kuisis-ti-simainei-gia-ti-mitera-kai-to-paidi">
               Διαβήτης κύησης: Τι σημαίνει για τη μητέρα και το έμβρυο;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/6163-isxialgia-stin-egkumosini">
               Ισχιαλγία στην εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/6153-roxalito-stin-egkumosini">
               Ροχαλητό στην εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/6144-i-ormoni-tis-rilaxinis-stin-egkumosini">
               Ο ρόλος της ρηλαξίνης στην εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/6142-i-paxusarkia-tis-egkuou-mporei-na-megalwsei-ti-viologiki">
               Το βάρος της εγκύου μπορεί να μεγαλώσει τη βιολογική ηλικία του παιδιού!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/6128-ti-sumvainei-sto-swma-meta-tin-egkumosini">
               Το σώμα μετά την εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/6114-askisi-kata-tin-egkumosini">
               Άσκηση κατά την εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/6112-antimetwpiste-tin-duskoiliotita-stin-egkumosini">
               Έγκυος; Αντιμετωπίστε την δυσκοιλιότητα!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/6101-egkumosini-to-kalokairi">
               Εγκυμοσύνη το καλοκαίρι!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/6044-thureoeidis-kai-egkumosini">
               Θυρεοειδής και εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5993-egkumosini-pote-epanerxetai-to-stithos">
               Εγκυμοσύνη: Πότε επανέρχεται το στήθος;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5975-askiseis-gia-tin-endunamwsi-tis-mesis-stin-egkumosini">
               Ασκήσεις για την ενδυνάμωση της μέσης!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5951-emvriaki-hxokardiografia">
               Εμβρυϊκή Ηχοκαρδιογραφία!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5936-aimorragia-kata-ti-diarkeia-tis-egkumosinis">
               Αιμορραγία στην εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5862-ponokefalos-stin-egkumosini">
               Πονοκέφαλος στην εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5855-11-pragmata-pou-den-xerate-gia-tin-apovoli">
               Αποβολή: 11 πράγματα που δεν ξέρατε!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5834-diagnwsi-karkinou-stin-egkumosini">
               Διάγνωση καρκίνου στην εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5826-pote-na-kanw-test-egkumosinis">
               Πότε να κάνω τεστ εγκυμοσύνης;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5815-ti-einai-oi-omades-egkuwn">
               Τι είναι οι ομάδες εγκύων;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5811-pws-epilegw-rouxa-egkumosinis">
               Πως επιλέγω ρούχα εγκυμοσύνης;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5756-poies-pagides-kruvoun-oi-giortes-gia-tis-egkuous">
               Οι παγίδες των γιορτών για τις εγκύους!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5730-ta-enterika-parasita-epireazoun-ti-gunaikeia">
               Εντερικά παράσιτα και γονιμότητα!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5724-ti-allazei-sto-swma-kata-ti-diarkeia-tis-egkumosinis">
               Τι αλλάζει στο σώμα κατά τη διάρκεια της εγκυμοσύνης;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5703-poies-einai-oi-pio-epikindines-meres-na-gennithei-ena-mwro">
               Οι επικίνδυνες ημέρες για να γεννηθεί ένα μωρό!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5611-kapnisma-kai-egkumosini-katanoiste-tous-kindinous">
               Κάπνισμα και εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5598-aisthitiki-kai-egkumosini">
               Αισθητική και εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5559-poia-einai-ta-sumptwmata-tou-diaviti-kuisis">
               Διαβήτης κύησης και συμπτώματα!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5544-egkumosini-meta-apo-antisulliptika">
               Εγκυμοσύνη μετά από αντισυλληπτικά!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5515-oi-kontes-gunaikes-gennoun-prowra-paidia">
               Ποιες γυναίκες γεννούν πρόωρα παιδιά;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5362-den-niwthw-to-mwro-na-klwtsaei">
               Δεν νιώθω το μωρό να κλωτσάει!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5334-xamilo-varos-stin-kuisi-auximeni-vrefiki-thnisimotita">
               Χαμηλό βάρος στην κύηση!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5329-vari-kai-egkumosini">
               Βάρη και εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5309-mellouses-mamades-se-diakopes">
               Μέλλουσες μαμάδες σε διακοπές!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5263-poso-axiopista-einai-ta-test-egkumosinis">
               Πόσο αξιόπιστα είναι τα τεστ εγκυμοσύνης;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5259-egkumosini-kai-pisina">
               Εγκυμοσύνη και πισίνα!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5222-epikindini-i-paraketamoli-stin-egkumosini">
               Εγκυμοσύνη: Επικίνδυνη η παρακεταμόλη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5204-eimai-egkuos-mporw-na-vaphw-ta-nuxia-mou">
               Είμαι έγκυος. Μπορώ να βάψω τα νύχια μου;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5182-askisi-stin-egkumosini">
               Άσκηση στην εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5177-linea-nigra-i-grammi-tis-egkumosinis">
               Linea nigra: Η γραμμή της εγκυμοσύνης!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5171-poso-prepei-na-apexoun-duo-egkumosines">
               Πόσο πρέπει να απέχουν 2 εγκυμοσύνες;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5158-parenthood-h-nea-protasi-gia-tous">
               Parenthood: Η νέα πρόταση!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5140-xolstasi-stin-egkumosin">
               Χολόσταση στην εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5129-fainetai-apo-to-sxima-tis-koilias-tofulo-tou-mwrou">
               Φαίνεται από το σχήμα της κοιλιά το φύλο του μωρού;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5107-apovoli-kai-epanalamvanomeni-apovoli">
               Αποβολή και επαναλαμβανόμενη αποβολή!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/5004-amnioparakentisi-i-polusizitimeni-exetasi">
               Αμνιοπαρακέντηση!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/4957-allages-diathesis-stin-egkumosini">
               Αλλαγές διάθεσης στην εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/4912-to-swma-meta-tin-egkumosini">
               Το σώμα μετά την εγκυμοσύνη!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/4889-baby-shower-ena-diaforetiko-parti">
               Baby Shower: Ένα διαφορετικό πάρτι!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/4832-giati-oi-mpampades-theloun-gious-kai-oi-mamades">
               Ο μπαμπάς θέλει γιο, η μαμά κόρη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/4786-ouroloimwxi-osa-kathe-gunaika-prepei-na">
               Ουρολοίμωξη: Όσα πρέπει να ξέρετε!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/4688-ta-provlimata-twn-kaisarikwn-routinas">
               Tα προβλήματα των καισαρικών ρουτίνας!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/4670-toxoplasma-kai-egkumosini">
               Τοξόπλασμα και εγκυμοσύνη!!!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/4622-to-stithos-stin-egkumosini">
               Το στήθος στην εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/4551-gunaikeies-ormones-kai-i-simasia-tous">
               Οι γυναικείες ορμόνες και η σημασία τους!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/4441-to-idaniko-varos-tis-gunaikas-stin-egkumosini">
               Το ιδανικό βάρος στην εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/4359-kondulwmata-kai-egkumosini">
               Κονδυλώματα και εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/4340-apovoli-pote-uparxei-pithano-na-xasete">
               Συμπτώματα αποβολής!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/4277-7-muthoi-gai-tin-egkumosini">
               7 μύθοι για την εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/4214-oi-prwines-nauties-marturoun-to-fulo-tou-mwrou">
               Οι πρωινές ναυτίες μαρτυρούν το φύλο του μωρού!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/4200-egkumosini-kai-kirsoi">
               Εγκυμοσύνη και κιρσοί!!!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/4174-upertasi-stin-egkumosuni">
               Υπέρταση στην Εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/4098-sviste-tis-panades-egkumosinis">
               Σβήστε τις πανάδες εγκυμοσύνης!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/4027-epitrepetai-i-vafi-malliwn-stin-egkumosuni">
               Είμαι έγκυος! Επιτρέπεται η βαφή μαλλιών;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/4001-egkumosini-xwris-sakxaro">
               Εγκυμοσύνη χωρίς σάκχαρο!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/3946-sumvoules-peripoihsis-gia-tis-egkuous">
               Συμβουλές περιποίησης για τις εγκύους!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/3857-posa-prepei-na-einai-ta-kila-tis-egkumosinis">
               Πόσα πρέπει να είναι τα κιλά της εγκυμοσύνης;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/3817-ti-einai-i-dikeros-mitra">
               Τι είναι η δίκερος μήτρα;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/3792-poia-einai-i-kaluteri-stasi-gia-na-meineis-egkuos">
               Ποια στάση είναι καλύτερη για να μείνεις έγκυος;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/3655-aewmatotherapeia-kata-ti-diarkeia-tis-egkumosunis">
               Αρωματοθεραπεία &amp; εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/3639-einai-agori-h-koritsi">
               Είναι αγόρι ή κορίτσι;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/3629-toketos-meta-apo-kaisariki-tomi">
               Τοκετός μετά από καισαρική τομή!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/3546-egkumosini-kai-astheneies">
               Εγκυμοσύνη και ασθένειες!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/3505-askiseis-gia-egkuloules-pou-menoun-sto-krevati">
               Ασκήσεις για όσες μένουν στο κρεβάτι…  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/3472-mikrovia-zoun-ston-plakounta-twn-egkuwn">
               Μικρόβια ζουν στον πλακούντα των εγκύων μητέρων!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/3446-duskoiliotita-aimorroides-sthn-egkumosini">
               Δυσκοιλιότητα  στην εγκυμοσύνη!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/3404-vasikes-arxes-frontidas-mamas-mwrou">
               Βασικές αρχές φροντίδας μαμάς-μωρού!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/3372-cmv-magalokuttaroios-osa-prepei-na-xerw">
               CMV λοίμωξη και εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/3251-perpatima-kai-egkumosini">
               Περπάτημα και εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/3237-aimorroides-kai-egkumosini">
               Αιμορροΐδες και εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/3168-episkephi-ston-paidiatro-stin-kuisi">
               Επίσκεψη στον παιδίατρο στην κύηση!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/3124-aqua-aerobic-gia-egkuous">
               Aqua aerobic για εγκύους!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/3074-13-erwtiseis-gia-ton-diaviti-stin-kuisi">
               13 ερωτήσεις για τον διαβήτη στην κύηση!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/2954-ta-sumptwmata-tis-egkumosinis-pou-tha-sas-enthousiasoun">
               Συμπτώματα που θα σας ενθουσιάσουν!!!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/2828-mipws-eiste-egkuos">
               Μήπως είστε έγκυος;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/2739-krampes-kata-tin-diarkeia-tis-egkumosunis">
               Κράμπες κατά τη διάρκεια της εγκυμοσύνης!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/2644-mantephese-ro-fulo-tou-mwrou">
               Μαντέψτε το φύλο του μωρού....  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/2600-upnos-kai-egkumosunh-poies-theseis-voithoun">
               Ύπνος και εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/2586-to-emvruo-den-thelei-tsigaro">
               Το έμβρυο δεν θέλει τσιγάρο!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/2528-peridesh-tou-traxhlou-sthn-egkumosunh">
               Περίδεση  τραχήλου στην εγκυμοσύνη!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/2398-ragades-sthn-egkumosunh">
               Ραγάδες στην εγκυμοσύνη!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/2318-askiseis-gia-egkuoules-sto-grafeio">
               Ασκήσεις για εγκυούλες στο γραφείο!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/2193-Ποιοι-παράγοντες-θέτουν-σε-κίνδυνο-την-κύηση">
               Ποιοι είναι οι πιθανοί κίνδυνοι στην κύηση;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/1879-Το-Περίνεο,-η-περινεοτομή,-οι-ασκήσεις-KEGEL-και-άλλα-άγνωστα…">
               Το περίνεο, οι ασκήσεις KEGEL και άλλα...  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/1777-Αντιβίωση-στην-εγκυμοσύνη…-Η-ανατροπή">
               Αντιβίωση στην εγκυμοσύνη… Η ανατροπή;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/1648-Εγκυμοσύνη-και-Θυρεοειδής">
               Εγκυμοσύνη και Θυρεοειδής!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/1538-Επιλέγοντας-Μαιευτήρα">
               Επιλέγοντας Μαιευτήρα!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/1511-Παλίνδρομη-κύηση-Η-πιο-συνηθισμένη-απειλή">
               Πότε η παλίνδρομη κύηση είναι απειλή;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/1495-«Είμαι-έγκυος-και-το-σώμα-μου-αλλάζει">
               «Είμαι έγκυος και το σώμα μου αλλάζει!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/1472-Το-«-Μετα-εκτρωτικό-Σύνδρομο»">
               Το « Μετα-εκτρωτικό Σύνδρομο»  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/1390-Είμαι-έγκυος-Ένα-ταξίδι-αρχίζει…">
               Είμαι έγκυος: Ένα ταξίδι...αρχίζει…  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/1373-Είμαι-έγκυος-να-κάνω-γυμναστική">
               Είμαι έγκυος...να κάνω γυμναστική;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/1254-Παίρνουμε-φάρμακα-στην-εγκυμοσύνη">
               Παίρνουμε φάρμακα στην εγκυμοσύνη;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/1161-Τα-5-όχι-της-εγκυμοσύνης">
               Τα 5 &quot;όχι&quot; της εγκυμοσύνης  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/1132-Το-δέρμα-στην-εγκυμοσύνη">
               Το δέρμα στην εγκυμοσύνη  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/1085-Διακοπές-Κάντε-τον-ήλιο-φίλο">
               Διακοπές: Κάντε τον ήλιο φίλο     
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/1003-«Ντύστε»-την-εγκυμοσύνη-με-χρώμα">
               «Ντύστε» την εγκυμοσύνη με χρώμα!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/874-Ραγάδες-Τελικά-αντιμετωπίζονται">
               Ραγάδες: Τελικά αντιμετωπίζονται;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/841-Εγκυμοσύνη-και-κατοικίδια-μαζί-ή-χώρια">
               Εγκυμοσύνη και κατοικίδια: μαζί ή χώρια;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/713-Οι-επιπτώσεις-του-καπνού-στο-έμβρυο">
               Οι επιπτώσεις του καπνού στο έμβρυο  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/655-Φυσική-δραστηριότητα-στην-εγκυμοσύνη">
               Φυσική δραστηριότητα στην εγκυμοσύνη  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/621-Οι-εξετάσεις-στην-εγκυμοσύνη">
               Οι εξετάσεις στην εγκυμοσύνη  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/617-Εγκυμοσύνη-και-εργασία-τι-ισχύει">
               Εγκυμοσύνη και εργασία: τι ισχύει;   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/609-Αιμορραγία-στην-εγκυμοσύνη-ψυχραιμία">
                Αιμορραγία στην εγκυμοσύνη: ψυχραιμία  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/362-ragades-kirsoi-kai-panades-yparxoun-lyseis">
               Ραγάδες, κιρσοί και πανάδες: Υπάρχουν λύσεις  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/300-lista-me-ta-aparaithta-gia-to-mwro-sas">
               Λίστα με τα απαραίτητα για το μωρό σας  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/120-Πώς-θα-βελτιώσω-τον-ύπνο-μου-στην-εγκυμοσύνη">
               Πώς θα βελτιώσω τον ύπνο μου στην εγκυμοσύνη;  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/119-ftiaxnw-balitsa-kai-feygw-gia-to-maieythrio">
               Φτιάχνω βαλίτσα και φεύγω για το… μαιευτήριο!   
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/118-egkymosynh-kai-odhghsh-nai-men-alla">
               Εγκυμοσύνη και οδήγηση: ναι μεν, αλλά…  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/116-gymnastikh-kai-egkymosynh-oi-protaseis-mas">
               Γυμναστική και εγκυμοσύνη: οι προτάσεις μας  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/115-otan-h-doyleia-kai-h-egkymosynh-pane-paketo">
               Όταν η δουλειά και η εγκυμοσύνη «πάνε πακέτο»!  
           </a>
        </li>
                <li class="articles ">
           <a href="/el/eimai-egkyos/praktikos-odigos/114-yoga-egkymosynhs-wra-gia-xalarwsh">
               Yoga Εγκυμοσύνης: ώρα για χαλάρωση  
           </a>
        </li>
            </ul>
    </div></div>
                    </div>
               </div>
		</div>
	
                                                        <br>
                                                                                                                		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/el/component/banners/click/64" target="_blank"><img src="http://www.familylife.gr/images/banners/banner-avent_familylife_630x233.jpg" alt="Διαφήμιση" /></a><div class="clr"></div>
	</div>

</div>		</div>
	
                                                        <br><br>
                                                        
                                                                                                                
                                                        <br><br>
                                                        <table border="0" width="610" cellpadding="4" cellspacing="4">
                                                         <tr><td width="300" align="center">
                                                           		<div class="moduletable custRecipes">
					<script type="text/javascript"><!--
google_ad_client = "ca-pub-0631415302888524";
/* Family */
google_ad_slot = "3861151533";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</div>
	</br></br>
                                                           </td>
                                                           <td><img src="http://www.familylife.gr/images/separator-white.jpg" border="0"></td>
                                                           <td width="300" align="center">
                                                           		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/el/component/banners/click/13" target="_blank"><img src="http://www.familylife.gr/images/banners/banner-minoas-imera-vivliou-300x250.jpg" alt="Διαφήμιση" /></a><div class="clr"></div>
	</div>

</div>		</div>
	</br></br>
                                                           </td>
                                                          </tr>
                                                        </table>
                                                                                                                
                                                                                                                                                                        <table border="0" width="610" cellpadding="4" cellspacing="4" align="center">
                                                        <tr><td width="300" align="center">
                                                           </br></br>
                                                        </td>
                                                        <td><img src="http://www.familylife.gr/images/separator-white.jpg" border="0"></td>
                                                        <td width="300" align="center">
                                                           </br></br>
                                                        </td></tr>
                                                        <tr><td width="300" align="center">
                                                           
                                                        </td>
                                                        <td><img src="http://www.familylife.gr/images/separator-white.jpg" border="0"></td>
                                                        <td width="300" align="center">
                                                           
                                                        </td></tr>
                                                        <tr>
                                                        <td colspan="3" align="center">
                                                                                                                
                                                        <br/>
                                                                                                                </td>
                                                        </tr>
                                                        </table>
                                                        
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                     </div>
                                 </div>
                   
                                 <div style="color:#ffffff"></div>
                                 <div class="footer-terms">		<div class="moduletable">
					<ul class="menu"><li class="item69"><a href="/el/oroi-xrhshs"><span>ΟΡΟΙ ΧΡΗΣΗΣ</span></a></li><li class="item70"><a href="/el/-prostasia-proswpikwn-dedomenwn"><span>ΠΡΟΣΤΑΣΙΑ ΔΕΔΟΜΕΝΩΝ</span></a></li><li class="item71"><a href="/el/poioi-eimaste"><span>ΠΟΙΟΙ ΕΙΜΑΣΤΕ</span></a></li><li class="item74"><a href="/el/epikoinwnia"><span>ΕΠΙΚΟΙΝΩΝΙΑ</span></a></li><li class="item75"><a href="/el/sitemap"><span>SITEMAP</span></a></li><li class="item90"><a href="/el/episthmonikoi-sunergates"><span>ΕΠΙΣΤΗΜΟΝΙΚΟΙ ΣΥΝΕΡΓΑΤΕΣ</span></a></li></ul>		</div>
	</div>
                                 <div class="footer-menu"></div>
                                 <div>		<div class="moduletable footer-menu-bottom">
					<div id="menu-bottom">
<div>
<table style="width: 990px;" border="0" cellspacing="2" cellpadding="2">
<tbody>
<tr>
<td style="width: 120px;" valign="top">
<p>Πριν την εγκυμοσύνη</p>
<p><a href="/el/prin-tin-egkymosini/proetimasia.html">Προετοιμασία</a></p>
<p><a href="/el/prin-tin-egkymosini/diatrofi">Διατροφή</a></p>
<p><a href="/el/prin-tin-egkymosini/anaparagogi">Υποβοηθούμενη Αναπαραγωγή</a></p>
<p><a href="/el/prin-tin-egkymosini/gonimotita.html">Γονιμότητα</a></p>
<p><a href="/el/prin-tin-egkymosini/psychologia.html">Ψυχολογία</a></p>
<p><a href="/el/prin-tin-egkymosini/praktikos-odigos">Πρακτικός Οδηγός</a></p>
</td>
<td style="width: 120px;" valign="top">
<p>Είμαι έγκυος</p>
<p><a href="/el/eimai-egkyos/stadia-egkymosinis.html">Στάδια Εγκυμοσύνης</a></p>
<p><a href="/el/eimai-egkyos/diatrofi">Διατροφή</a></p>
<p><a href="/el/eimai-egkyos/psychologia">Ψυχολογία</a></p>
<p><a href="/el/eimai-egkyos/sexoualikotita.html">Σεξουαλικότητα</a></p>
<p><a href="/el/eimai-egkyos/toketos">Τοκετός</a></p>
<p><a href="/el/eimai-egkyos/praktikos-odigos">Πρακτικός Οδηγός</a></p>
</td>
<td style="width: 120px;" valign="top">
<p>Μωρό 0-2</p>
<p><a href="/el/mwro-0-2/brefikh-peripoihsh">Βρεφική Περιποίηση</a></p>
<p><a href="/el/mwro-0-2/anaptyksh">Ανάπτυξη</a></p>
<p><a href="/el/mwro-0-2/diatrofh">Διατροφή</a></p>
<p><a href="/el/mwro-0-2/thhlasmos">Θηλασμός</a></p>
<p><a href="/el/mwro-0-2/ygeia">Υγεία</a></p>
<p><a href="/el/mwro-0-2/praktikos-odhgos">Πρακτικός Οδηγός</a></p>
</td>
<td style="width: 120px;" valign="top">
<p>Παιδί 2-6</p>
<p><a href="/el/paidi-2-6/frontida">Φροντίδα</a></p>
<p><a href="/el/paidi-2-6/anaptyxi">Ανάπτυξη</a></p>
<p><a href="/el/paidi-2-6/diatrofi">Διατροφή</a></p>
<p><a href="/el/paidi-2-6/ygeia">Υγεία</a></p>
<p><a href="/el/paidi-2-6/psychologia">Ψυχολογία</a></p>
<p><a href="/el/paidi-2-6/ekpaideysi">Εκπαίδευση</a></p>
<p><a href="/el/paidi-2-6/praktikos-odigos">Πρακτικός Οδηγός</a><a title="Παιδί 2-6 -&amp;gt; Πρακτικός Οδηγός | FamilyLife.gr" href="/el/paidi-2-6/praktikos-odigos"></a></p>
</td>
<td style="width: 150px;" valign="top">
<p>Είμαι Μαμά &amp; Γυναίκα</p>
<p><a href="/el/eimai-mama-gynaika/psychologia">Ψυχολογία</a></p>
<p><a href="/el/eimai-mama-gynaika/omorfia">Ομορφιά</a></p>
<p><a href="/el/eimai-mama-gynaika/diaskedasi">Ελεύθερος Χρόνος - Διασκέδαση</a></p>
<p><a href="/el/eimai-mama-gynaika/sexoualikotita">Σεξουαλικότητα</a></p>
<p> </p>
<p><a style="outline-style: none; outline-width: initial; outline-color: initial; color: #239dd9; cursor: pointer; text-decoration: none;" title="Είμαι Μαμά &amp;amp; Γυναίκα -&amp;gt; Σεξουαλικότητα | FamilyLife.gr" href="/el/eimai-mama-gynaika/sexoualikotita"></a>Είμαι Μπαμπάς</p>
<p><a href="/el/eimai-mpampas/psychologia">Ψυχολογία</a></p>
<p><a href="/el/eimai-mpampas/diafora">Διάφορα</a></p>
<p><a href="/el/eimai-mpampas/epwnymoi-mpampades">Επώνυμοι Μπαμπάδες</a></p>
</td>
<td style="width: 360px;" valign="top">
<p>Χρήσιμα</p>
<p><a href="/el/ta-nea-tis-agoras">Τα νέα της αγοράς</a></p>
<p><a href="/el/component/greekpharmacies/">Φαρμακεία&nbsp;Αθηνών</a></p>
<p><a href="/el/component/content/article/153">Φαρμακεία Πειραιά</a></p>
<p><a href="/el/interviews">Συνεντεύξεις</a></p>
<p><a href="/el/e-magazine">e-Magazine</a></p>
<p><a href="/el/etoimazo-valitsa">Ετοιμάζω βαλίτσα</a></p>
<p><a href="/aparaitita-meta-to-maieftirio">Τα απαραίτητα μετά το μαιευτήριο</a></p>
<p><a href="/εγκυμοσυνη">Τα στάδια εξέλιξης του εμβρύου</a></p>
<p><a href="/καλοκαιρι">Οδηγός διακοπών</a></p>
</td>
</tr>
<tr>
<td style="width: 120px;" valign="top"><a title="Familylife.gr RSS Feed" href="/el?format=feed&amp;type=rss"><img style="margin: 5px;" src="/images/icon-rss.png" alt="icon-rss" width="40" height="41" /></a></td>
<td style="width: 120px;" valign="top">&nbsp;</td>
<td style="width: 120px;" valign="top">&nbsp;</td>
<td style="width: 120px;" valign="top">&nbsp;</td>
<td style="width: 150px;" valign="top">&nbsp;</td>
<td style="width: 360px;" valign="top">&nbsp;</td>
</tr>
</tbody>
</table>
</div>
</div>		</div>
			<div class="moduletable">
					<div class=" footer-menu">&copy;Copyright&nbsp;&nbsp;-&nbsp;2017&nbsp;FamilyLife.gr&nbsp;All Rights Reserved.</div>







		</div>
			<div class="moduletable footer-menu">
					Το περιεχόμενο του Familylife περιλαμβάνεται στο <a href="http://www.inews.gr" target="_new">iNews</a>		</div>
	</div>
								 <script src="//tags.crwdcntrl.net/c/5864/cc_af.js"></script>
                        <!--     </div>-->
                   <!--  </div>-->
                    <!--</div>-->
               <!--  </div>-->
            </div>
        </div>
    </div>
<!-- </div> -->
<div style="position: fixed; z-index: 999; width: 40px; height: 128px; right: 0px; top: 230px;"><a href="http://www.facebook.com/familylifegr" target="_blank"><img alt="" src="http://www.familylife.gr/images/facebook.png" style="border-width: 0px; border-style: solid;" /></a></div>
<div style="position: fixed; z-index: 999; width: 40px; height: 128px; right: 0px; top: 365px;"><a href="https://twitter.com/familylifegr" target="_blank"><img alt="" src="http://www.familylife.gr/images/twitter.png" style="border-width: 0px; border-style: solid;" /></a></div>
<div style="position: fixed; z-index: 999; width: 40px; height: 128px; right: 0px; top: 500px;"><a href="http://www.youtube.com/familylifegr" target="_blank"><img alt="" src="http://www.familylife.gr/images/youtube.png" style="border-width: 0px; border-style: solid;" /></a></div>

</body>
</html>